<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.x1klt4o2.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.01klt4o2.js"></script> <meta http-equiv="Last-Modified" content="Thu, 22 Aug 2019 12:16:11 +0300" /> <meta name="title" content='Обмен пленными: Крымских дезертиров Одинцова и Баранова, а также фигуранта дела 2 мая Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат | Мобильная версия | Цензор.НЕТ' /> <meta name="description" content='22.08.19 12:02 - Крымских дезертиров Одинцова и Баранова, а также фигуранта дела &#34;2 мая&#34; Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат Осужденных за государственную измену бывших украинских военных Максима Одинцова и Александра Баранова, а также фигуранта дела о... Просмотр новости' /> <meta name="language" content="ru" /> <title>Обмен пленными: Крымских дезертиров Одинцова и Баранова, а также фигуранта дела 2 мая Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат | Мобильная версия | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/f/e/b/8/feb862b8baeafcfdefbbd0cd345f95a5/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='обмен,политзаключенные,одинцов максим,баранов александр,мефедов' /><meta property='og:url' content='https://censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na' /><meta property='og:title' content='Крымских дезертиров Одинцова и Баранова, а также фигуранта дела &#34;2 мая&#34; Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат' /><meta itemprop='name' content='Крымских дезертиров Одинцова и Баранова, а также фигуранта дела &#34;2 мая&#34; Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат' /><meta property='og:description' content='22.08.19 12:02 - Крымских дезертиров Одинцова и Баранова, а также фигуранта дела &#34;2 мая&#34; Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат Осужденных за государственную измену бывших украинских военных Максима Одинцова и Александра Баранова, а также фигуранта дела о...' /><meta itemprop='description' content='22.08.19 12:02 - Крымских дезертиров Одинцова и Баранова, а также фигуранта дела &#34;2 мая&#34; Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат Осужденных за государственную измену бывших украинских военных Максима Одинцова и Александра Баранова, а также фигуранта дела о...' /><meta property='og:image' content='https://storage1b.censor.net/images/f/e/b/8/feb862b8baeafcfdefbbd0cd345f95a5/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/f/e/b/8/feb862b8baeafcfdefbbd0cd345f95a5/original.jpg' /> <meta name="apple-itunes-app" content="app-id=1003652500" /> <meta name="google-play-app" content="app-id=net.censor.censornet.release" /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/ru/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://m.censor.net.ua/", "logo": "https://static.censor.net/censornet_mobile/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script> </head> <body data-lang="ru" class="ru"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/news/all" title="Новости" class="b-header-nav b-header-nav_right">Новости</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na" title="Полная версия">Полная версия</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/n3144177" class="b-header-nav b-header-nav_right" title="Українська версія">UK</a><a href="https://m.censor.net.ua/n3144177" class="b-header-nav b-header-nav_right active" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/n3144177" /> <div class="b-topic__date">22.08.19 12:02</div> <meta itemprop="datePublished" content="2019-08-22T12:02:11+03:00" /> <meta itemprop="dateModified" content="2019-08-22T12:16:11+03:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/f/e/b/8/feb862b8baeafcfdefbbd0cd345f95a5/original.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="870" /> </div> <h2 class="b-topic__title b-topic__title_news">Крымских дезертиров Одинцова и Баранова, а также фигуранта дела &#34;2 мая&#34; Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат</h2> <meta itemprop="headline" content='Крымских дезертиров Одинцова и Баранова, а также фигуранта...' /> <h3 class="b-topic__anounce" itemprop="description">Осужденных за государственную измену бывших украинских военных Максима Одинцова и Александра Баранова, а также фигуранта дела о событиях 2 мая 2014 в Одессе Евгения Мефедова готовят для обмена на украинских политзаключенных в России.</h3> <p><a href="https://storage1b.censor.net/images/f/e/b/8/feb862b8baeafcfdefbbd0cd345f95a5/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net/images/f/e/b/8/feb862b8baeafcfdefbbd0cd345f95a5/censor_news_big3.jpg" alt="Крымских дезертиров Одинцова и Баранова, а также фигуранта дела &#34;2 мая&#34; Мефедова готовят к обмену на украинских политзаключенных в РФ, - адвокат" class="summary_img" /></a></p> <div class="b-topic__body" itemprop="articleBody"> <p>Как информирует <a href="https://censor.net.ua/">Цензор.НЕТ</a>, об этом в комментарии <a href="https://www.unian.ua/politics/10659498-dvoh-krimskih-dezertiriv-ta-figuranta-spravi-2-travnya-gotuyut-obminyati-na-ukrajinskih-politv-yazniv-u-rf-advokat.html?utm_source=twitter&amp;utm_medium=twitter&amp;utm_campaign=twitter_site&amp;fbclid=IwAR0ccyKdgm4wlkX4r1_GJ1-RTQlUXZNhQ7h-Mf0p306I6Ep1WXdpsqlgdQA">УНИАН</a> сообщил их адвокат Валентин Рыбин.</p> <p>"Да, эта информация соответствует действительности", - сказал он.</p> <p>По словам адвоката, к обмену готовятся также другие лица.</p> <p>"Три фамилии - это те, которые сейчас называют СМИ, но их гораздо больше", - отметил Рыбин.</p> <p>По срокам адвокат заверил, что обмен должен состояться "очень быстро".</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/news/3141042/terroristy_dnr_vklyuchili_zenitchika_tsemaha_v_spisok_na_obmen">Террористы "ДНР" включили "зенитчика" Цемаха в список на обмен</a></strong></p> <p>Напомним, 20 ноября 2016 года в Службе безопасности Украины <a href="https://censor.net.ua/news/415934/zaderjannye_na_granitse_s_krymom_voennye_yavlyayutsya_dezertirami_pereshedshimi_posle_okkupatsii_v_armiyu">заявили о задержании на админгранице с Крымом двух дезертиров</a>, которые после оккупации полуострова перешли служить в российскую армию. По словам украинских правоохранителей, Одинцова и Баранова задержали при попытке пересечь пункт пропуска на границе с оккупированным Крымом. Задержанные ранее служили в украинской армии: против них было открыто уголовное производство о дезертирстве.</p> <p>По данным СБУ, они приехали на КПВВ "Чонгар", чтобы за деньги получить дипломы об окончании высших учебных заведений.</p> <p>Отметим также, что вчера сразу несколько российских СМИ сообщили о том, что Россия и Украина готовятся к обмену заключёнными.</p> <p>Агентство <a href="https://www.interfax.ru/russia/673462" target="_blank" rel="noopener">"Интерфакс"</a> утверждает, что Киеву могут быть переданы пятеро граждан Украины, осужденных в России за совершение различных преступлений и доставленных недавно в изолятор "Лефортово". Речь идёт о Владимире Балухе, Станиславе Клыхе, Александре Кольченко, Павле Грибе и Николае Карпюке, по данным агентства, их могут передать на Украину для дальнейшего отбывания наказания.</p> <p>По данным<a href="https://www.kommersant.ru/doc/4067274" target="_blank" rel="noopener"> "Коммерсанта</a>", уже до сентября на Украину будут отпущены моряки военных кораблей, захваченных российскими пограничниками в Керченском проливе. Источник РБК, знакомый с ходом переговоров об обмене, подтвердил, что решение о передаче моряков было принято ещё "давно" и что, скорее всего, это произойдет в августе.</p> <p>Однако вчера Мосгорсуд продлил срок содержания под стражей 13 украинских моряков, арестованных после инцидента в Керченском проливе, до конца октября.Военнослужащих обвиняют в незаконном пересечении границы России.</p> <p>Отметим также, что адвокат Валентин Рыбин известен своими пророссийскими взглядами, а также защитой обвиняемых в госизмене и терроризме. В частности, он был адвокатом бывших сотрудников харьковского "Беркута" (бежавших в Россию) и российских ГРУшников.</p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na#comments" title="Смотреть комментарии &rarr;">Смотреть комментарии &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/news/all" title="&larr; Назад в рубрику">&larr; Назад в рубрику</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3144177/3/7090887545d5e61b3c39d7" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Материалы по теме</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3112755"><span class="b-list-topic__time"><time class="g-time" datetime="2019-02-20T16:02:31+02:00" title="">20.02.2019 16:02</time></span>&nbsp;<span class="b-list-topic__news-title">Москалькова планирует просить нового президента Украины передать России двух дезертиров Одинцова и Баранова</span><span class="count_views">(5242)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3143668"><span class="b-list-topic__time"><time class="g-time" datetime="2019-08-19T18:43:15+03:00" title="">19.08.2019 18:43</time></span>&nbsp;<span class="b-list-topic__news-title">Фигуранты дела о трагедии 2 мая в Одессе Долженков и Мефедов вышли под залог</span><span class="count_views">(5691)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3143247"><span class="b-list-topic__time"><time class="g-time" datetime="2019-08-16T15:40:44+03:00" title="">16.08.2019 15:40</time></span>&nbsp;<span class="b-list-topic__news-title">Суд назначил залог в 153 тыс. грн Долженкову и Мефедову, фигурантам дела о трагедии 2 мая в Одессе. ФОТОрепортаж</span><span class="count_views">(4849)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3087589"><span class="b-list-topic__time"><time class="g-time" datetime="2018-09-23T02:45:15+03:00" title="">23.09.2018 02:45</time></span>&nbsp;<span class="b-list-topic__news-title">Оккупанты этапировали из Крыма в Ставропольский край РФ фигуранта "дела украинских диверсантов" Лимешко</span><span class="count_views">(593)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3138627"><span class="b-list-topic__time"><time class="g-time" datetime="2019-07-20T01:58:44+03:00" title="">20.07.2019 01:58</time></span>&nbsp;<span class="b-list-topic__news-title">Крымский политзаключенный Балух надеется на обмен и возвращение в Украину, - адвокат</span><span class="count_views">(979)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link active" href="https://m.censor.net.ua/news/all">Новости</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/events/all">События</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/resonance/all">Резонансы</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link" href="https://m.censor.net.ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/video_news/all">Видео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/photoshops/all">Фотошопы</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бизнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Биржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2019, <a href="https://m.censor.net.ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/news/3144177/krymskih_dezertirov_odintsova_i_baranova_a_takje_figuranta_dela_2_maya_mefedova_gotovyat_k_obmenu_na" title="Полная версия сайта">Полная версия сайта</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </body> </html> 