<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.x11csn4r.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.011csn4r.js"></script> <meta http-equiv="Last-Modified" content="Thu, 12 Sep 2019 17:40:36 +0300" /> <meta name="title" content='АрселлорМиттал: Крупнейший мировой металлургический гигант АрселлорМиттал заявил, что готов остановить работу своего предприятия в Украине | Мобильная версия | Цензор.НЕТ' /> <meta name="description" content='12.09.19 17:40 - Крупнейший мировой металлургический гигант &#34;АрселлорМиттал&#34; заявил, что готов остановить работу своего предприятия в Украине Крупнейший в стране металлургический комбинат &#34;АрселорМиттал Кривой Рог&#34; будет вынужден остановить работу своей железорудной... Просмотр новости' /> <meta name="language" content="ru" /> <title>АрселлорМиттал: Крупнейший мировой металлургический гигант АрселлорМиттал заявил, что готов остановить работу своего предприятия в Украине | Мобильная версия | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/7/b/3/b/7b3bdd9ba0bcb9d289e3a48715d2a236/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='шахта,рента,арселор' /><meta property='og:url' content='https://censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu' /><meta property='og:title' content='Крупнейший мировой металлургический гигант &#34;АрселлорМиттал&#34; заявил, что готов остановить работу своего предприятия в Украине' /><meta itemprop='name' content='Крупнейший мировой металлургический гигант &#34;АрселлорМиттал&#34; заявил, что готов остановить работу своего предприятия в Украине' /><meta property='og:description' content='12.09.19 17:40 - Крупнейший мировой металлургический гигант &#34;АрселлорМиттал&#34; заявил, что готов остановить работу своего предприятия в Украине Крупнейший в стране металлургический комбинат &#34;АрселорМиттал Кривой Рог&#34; будет вынужден остановить работу своей железорудной...' /><meta itemprop='description' content='12.09.19 17:40 - Крупнейший мировой металлургический гигант &#34;АрселлорМиттал&#34; заявил, что готов остановить работу своего предприятия в Украине Крупнейший в стране металлургический комбинат &#34;АрселорМиттал Кривой Рог&#34; будет вынужден остановить работу своей железорудной...' /><meta property='og:image' content='https://storage1.censor.net/images/7/b/3/b/7b3bdd9ba0bcb9d289e3a48715d2a236/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/7/b/3/b/7b3bdd9ba0bcb9d289e3a48715d2a236/original.jpg' /> <meta name="apple-itunes-app" content="app-id=1003652500" /> <meta name="google-play-app" content="app-id=net.censor.censornet.release" /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/ru/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://m.censor.net.ua/", "logo": "https://static.censor.net/censornet_mobile/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script> </head> <body data-lang="ru" class="ru"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/news/all" title="Новости" class="b-header-nav b-header-nav_right">Новости</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu" title="Полная версия">Полная версия</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua" class="b-header-nav b-header-nav_right" title="Українська версія">UK</a><a href="https://m.censor.net.ua" class="b-header-nav b-header-nav_right active" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/n3148099" /> <div class="b-topic__date">12.09.19 17:40</div> <meta itemprop="datePublished" content="2019-09-12T17:40:36+03:00" /> <meta itemprop="dateModified" content="2019-09-12T17:40:36+03:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/7/b/3/b/7b3bdd9ba0bcb9d289e3a48715d2a236/original.jpg" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="200" /> </div> <h2 class="b-topic__title b-topic__title_news">Крупнейший мировой металлургический гигант &#34;АрселлорМиттал&#34; заявил, что готов остановить работу своего предприятия в Украине</h2> <meta itemprop="headline" content='Крупнейший мировой металлургический гигант...' /> <h3 class="b-topic__anounce" itemprop="description">Крупнейший в стране металлургический комбинат &#34;АрселорМиттал Кривой Рог&#34; будет вынужден остановить работу своей железорудной шахты им. Артема в случае повышения ренты на добычу железной руды в соответствии с законопроектом №1210, внесенным на рассмотрение Верховной Рады.</h3> <p><a href="https://storage1.censor.net/images/7/b/3/b/7b3bdd9ba0bcb9d289e3a48715d2a236/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1.censor.net/images/7/b/3/b/7b3bdd9ba0bcb9d289e3a48715d2a236/censor_news_big3.jpg" alt="шахта" class="summary_img" /></a></p> <div class="b-topic__body" itemprop="articleBody"> <p>Об этом сообщил сегодня заместитель генерального директора комбината <strong>Владимир Ткаченко</strong>, выступая на заседании рабочей группы комитета <strong>Верховной Рады </strong>по налоговой и таможенной политике, передает корреспондент <a href="https://www.minprom.ua/news/255864.html?fbclid=IwAR1n_Sr0-tclTKKDxtJXiu9SglEpodQs12bmM48Pfq-tmtzMnTodJSpWaKo">МинПрома.</a><br /><br />Он отметил, что предлагаемые изменения базы налогообложения при добыче железной руды будут иметь негативные последствия. "<em>Если государство хочет, чтобы переработка сырья составляла 100% &ndash; она будет 100%. Но тогда мы будем вынуждены сократить объемы добычи железорудного сырья. У нас есть открытые карьеры и шахта, мы будем вынуждены заморозить ее работу. Сейчас там работает более тысячи человек</em>", &ndash; сказал он.<br /><br />Как известно, законопроектом <strong>№1210</strong> предлагается не только повысить рентную плату за добычу железной руды с 8% до 10%, но и увеличить нижний порог рентабельности железорудного сырья с 14-25% до двойной учетной ставки <strong>НБУ </strong>&ndash; сегодня это 33%. Также предлагается в качестве базы для налогообложения брать стоимость товарной продукции (в т.ч. концентрата, агломерата, окатышей) с содержанием Fe62-67% вместо стоимости добытой руды с содержанием Fe16-30%. <br /><br />По оценкам консалтингового агентства <strong>PricewaterhouseCoopers</strong>, в случае принятия изменений в <strong>Налоговый кодекс Украины</strong>, предусмотренных законопроектом №1210, доля рентных платежей по отношению к коммерческой прибыли металлургических предприятий Украины <a href="https://www.minprom.ua/articles/255821.html">существенно превысит</a> аналогичный показатель в других странах. <br /><br />Так, доля ренты по отношению к прибыли в Австралии, Бразилии, Канаде, Казахстане, Индии, Китае, составляет 10,3%. А в России &ndash; всего 2,5%. В Украине в случае внедрения предлагаемых изменений в <strong>Налоговый кодекс</strong> она достигнет 22%.</p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu#comments" title="Смотреть комментарии &rarr;">Смотреть комментарии &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/news/all" title="&larr; Назад в рубрику">&larr; Назад в рубрику</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3148099/3/2806528305d7a654828db3" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Материалы по теме</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3119641"><span class="b-list-topic__time"><time class="g-time" datetime="2019-04-01T02:02:35+03:00" title="">01.04.2019 02:02</time></span>&nbsp;<span class="b-list-topic__news-title">Зеленский заявил, что готов к дебатам с Порошенко</span><span class="count_views">(15558)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3134966"><span class="b-list-topic__time"><time class="g-time" datetime="2019-07-01T16:42:15+03:00" title="">01.07.2019 16:42</time></span>&nbsp;<span class="b-list-topic__news-title">Днепровский металлургический комбинат рассчитывает на стабильную работу несмотря на дело о банкротстве</span><span class="count_views">(1102)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3124045"><span class="b-list-topic__time"><time class="g-time" datetime="2019-04-24T13:24:50+03:00" title="">24.04.2019 13:24</time></span>&nbsp;<span class="b-list-topic__news-title">Нужны изменения, - Горбатюк заявил, что готов возглавить ГПУ. ВИДЕО</span><span class="count_views">(13085)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3137137"><span class="b-list-topic__time"><time class="g-time" datetime="2019-07-12T14:05:11+03:00" title="">12.07.2019 14:05</time></span>&nbsp;<span class="b-list-topic__news-title">Экологи возмущены молчанием металлургических предприятий на предложение открыть данные по выбросам</span><span class="count_views">(1134)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3144987"><span class="b-list-topic__time"><time class="g-time" datetime="2019-08-28T10:24:20+03:00" title="">28.08.2019 10:24</time></span>&nbsp;<span class="b-list-topic__news-title">Я готов расписаться, что за ближайшие пять лет я не куплю и не заберу никакие предприятия, - Коломойский</span><span class="count_views">(5076)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link active" href="https://m.censor.net.ua/news/all">Новости</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/events/all">События</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/resonance/all">Резонансы</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link" href="https://m.censor.net.ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/video_news/all">Видео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/photoshops/all">Фотошопы</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бизнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Биржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2019, <a href="https://m.censor.net.ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/news/3148099/krupneyishiyi_mirovoyi_metallurgicheskiyi_gigant_arsellormittal_zayavil_chto_gotov_ostanovit_rabotu" title="Полная версия сайта">Полная версия сайта</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </body> </html> 