<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.x1lm3flq.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.01lm3flq.js"></script> <meta http-equiv="Last-Modified" content="Fri, 11 Oct 2019 19:14:00 +0300" /> <meta name="title" content='Обучение В/СУ по новым стандартам: Учения в ВСУ | Мобильная версия | Цензор.НЕТ' /> <meta name="description" content='11.10.19 19:13 - Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии 11 октября, во Львовской области завершился конкурс на лучшее однотипноеподразделение Вооруженных Сил Украины. Просмотр новости' /> <meta name="language" content="ru" /> <title>Обучение В/СУ по новым стандартам: Учения в ВСУ | Мобильная версия | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/6/5/2/4/6524846e1fa545632d32ed25f1ddf5da/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/9/8/b/4/98b4d6fc51b6df31631825f1496d3e93/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='конкурс,всу,хомчак' /><meta property='og:url' content='https://censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii' /><meta property='og:title' content='Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии' /><meta itemprop='name' content='Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии' /><meta property='og:description' content='11.10.19 19:13 - Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии 11 октября, во Львовской области завершился конкурс на лучшее однотипноеподразделение Вооруженных Сил Украины.' /><meta itemprop='description' content='11.10.19 19:13 - Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии 11 октября, во Львовской области завершился конкурс на лучшее однотипноеподразделение Вооруженных Сил Украины.' /><meta property='og:image' content='https://storage1a.censor.net/images/6/5/2/4/6524846e1fa545632d32ed25f1ddf5da/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/6/5/2/4/6524846e1fa545632d32ed25f1ddf5da/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/9/8/b/4/98b4d6fc51b6df31631825f1496d3e93/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/9/8/b/4/98b4d6fc51b6df31631825f1496d3e93/original.jpg' /> <meta name="apple-itunes-app" content="app-id=1003652500" /> <meta name="google-play-app" content="app-id=net.censor.censornet.release" /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/ru/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://m.censor.net.ua/", "logo": "https://static.censor.net/censornet_mobile/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script> </head> <body data-lang="ru" class="ru"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/news/all" title="Новости" class="b-header-nav b-header-nav_right">Новости</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii" title="Полная версия">Полная версия</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/n3153576" class="b-header-nav b-header-nav_right" title="Українська версія">UK</a><a href="https://m.censor.net.ua/n3153576" class="b-header-nav b-header-nav_right active" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/n3153576" /> <div class="b-topic__date">11.10.19 19:13</div> <meta itemprop="datePublished" content="2019-10-11T19:13:00+03:00" /> <meta itemprop="dateModified" content="2019-10-11T19:14:00+03:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/6/5/2/4/6524846e1fa545632d32ed25f1ddf5da/original.jpg" /> <meta itemprop="width" content="960" /> <meta itemprop="height" content="640" /> </div> <h2 class="b-topic__title b-topic__title_news">Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии</h2> <meta itemprop="headline" content='Генштаб определи лучшее однотипное подразделение ВСУ -...' /> <h3 class="b-topic__anounce" itemprop="description">11 октября, во Львовской области завершился конкурс на лучшее однотипноеподразделение Вооруженных Сил Украины.</h3> <div class="b-topic__body" itemprop="articleBody"> <p>Победителей соревнований из Киева через защищенную видеоконференцсвязь поздравил начальник Генерального штаба - Главнокомандующий Вооруженных Сил Украины генерал-лейтенант Руслан Хомчак, передает<a href="https://censor.net.ua/"> Цензор.НЕТ</a>, со ссылкой на<a href="https://www.facebook.com/GeneralStaff.ua/photos/pcb.1375631582606095/1375631265939460/?type=3&amp;theater"> пресс-службу Минобороны.</a></p> <p>"Результаты соревнований обнаружили лучших командиров рот, взводов и наиболее слаженные подразделения. В соревнованиях нет победителей и побежденных, главный результат - способность подразделения выполнить задание высшей сложности", - отметил генерал-лейтенант Руслан Хомчак.</p> <p>Впервые конкурс на лучшую однотипную роту в Вооруженных Силах был проведен с использованием системы лазерной имитации боевых действий, виртуальной боевой среды во время проведения двусторонних ротных тактических учений с применением видеонаблюдения и системы объективного контроля.</p> <p>"Использование данных систем дало возможность объективно оценить каждое подразделение, которое участвовало в конкурсе и позволило раскрыть тактические таланты командиров и наглядно наблюдать за правильностью принятия решения и действиями подчиненного личного состава", - отметил генерал-лейтенант Руслан Хомчак.</p> <p>Победу в конкурсе одержали морские пехотинцы 503-го отдельного батальона, второе место у рты от 79-й отдельной десантно-штурмовой бригады, а третьими стали представители 10-й отдельной горно-штурмовой бригады.</p> <p>Командир подразделения-победителя старший лейтенант Павел Сбитов получил денежную премию в размере 40600 гривен, командиры взводов по 20 304 гривен каждый.</p> <p>Остальные военнослужащие подразделения по 9304 гривен. За второе место вознаграждение составило 5076 гривен, а за третье - 3045 на каждого военнослужащего. Кроме этого, команды-призеры получили дополнительные награды: 55-и, 49-ти и 32-х дюймовые телевизоры соответственно.</p> <p>Также начальник Генерального штаба - Главнокомандующий Вооруженных Сил Украины генерал-лейтенант Руслан Хомчак отметил, что старший лейтенант Павел Сбитов будет назначен на высокую должность".</p> <p></p> <p><a href="https://storage1a.censor.net/images/6/5/2/4/6524846e1fa545632d32ed25f1ddf5da/original.jpg"><img src="https://storage1.censor.net/images/6/5/2/4/6524846e1fa545632d32ed25f1ddf5da/650x434.jpg" width="650" height="434" alt="Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии 01" title="Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии 01" /></a><br /><a href="https://storage1.censor.net/images/9/8/b/4/98b4d6fc51b6df31631825f1496d3e93/original.jpg"><img src="https://storage1.censor.net/images/9/8/b/4/98b4d6fc51b6df31631825f1496d3e93/650x434.jpg" width="650" height="434" alt="Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии 02" title="Генштаб определи лучшее однотипное подразделение ВСУ - победитель получил миллион премии 02" /></a></p> <p class="subscribe"><a href="https://www.youtube.com/c/censoruanet" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/youtube_650x45.png" title="Цензор.НЕТ в YouTube" alt="Цензор.НЕТ в YouTube" width="650" height="45"></a></p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii#comments" title="Смотреть комментарии &rarr;">Смотреть комментарии &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/news/all" title="&larr; Назад в рубрику">&larr; Назад в рубрику</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3153576/3/5089471705da0b96989e6f" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Материалы по теме</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3130844"><span class="b-list-topic__time"><time class="g-time" datetime="2019-06-06T01:46:44+03:00" title="">06.06.2019 01:46</time></span>&nbsp;<span class="b-list-topic__news-title">205 лучших ученых получили государственные премии и премии Президента, - Минобразования</span><span class="count_views">(1663)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3099276"><span class="b-list-topic__time"><time class="g-time" datetime="2018-11-27T18:40:14+02:00" title="">27.11.2018 18:40</time></span>&nbsp;<span class="b-list-topic__news-title">Представители 93-й ОМБр стали победителями конкурса на лучший взвод ВСУ. ФОТОрепортаж</span><span class="count_views">(2967)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3147163"><span class="b-list-topic__time"><time class="g-time" datetime="2019-09-08T15:15:30+03:00" title="">08.09.2019 15:15</time></span>&nbsp;<span class="b-list-topic__news-title">Бойцы 17-й ОТБр стали победителями соревнований на лучший танковый взвод ВСУ. ФОТОрепортаж</span><span class="count_views">(3820)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3148331"><span class="b-list-topic__time"><time class="g-time" datetime="2019-09-13T17:06:45+03:00" title="">13.09.2019 17:06</time></span>&nbsp;<span class="b-list-topic__news-title">На Ривненском полигоне определили лучший расчет противовоздушной обороны ВСУ. ФОТОрепортаж</span><span class="count_views">(2242)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3149822"><span class="b-list-topic__time"><time class="g-time" datetime="2019-09-23T08:47:02+03:00" title="">23.09.2019 08:47</time></span>&nbsp;<span class="b-list-topic__news-title">Сериал "Чернобыль" получил три премии "Эмми"</span><span class="count_views">(1925)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link active" href="https://m.censor.net.ua/news/all">Новости</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/events/all">События</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/resonance/all">Резонансы</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link" href="https://m.censor.net.ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/video_news/all">Видео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/photoshops/all">Фотошопы</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бизнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Биржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2019, <a href="https://m.censor.net.ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/news/3153576/genshtab_opredeli_luchshee_odnotipnoe_podrazdelenie_vsu_pobeditel_poluchil_million_premii" title="Полная версия сайта">Полная версия сайта</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </body> </html> 