<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.x1116srq.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.01116srq.js"></script> <meta http-equiv="Last-Modified" content="Fri, 17 Jan 2020 11:36:41 +0200" /> <meta name="title" content='Дело Олексюка: Врасчи, вымогавшие взятку у Олексюка до сих пор не получили приговор | Мобильная версия | Цензор.НЕТ' /> <meta name="description" content='17.01.20 11:36 - Суд уже год не может начать рассмотрение дела врачей Наумова и Чернявского, вымогавших у ветерана Олексюка $1,5 тыс. за установление инвалидности Печерский районный суд целый год не рассматривает дело о вымогательстве врачами медико-социальной экспертной комиссии взятки у... Просмотр новости' /> <meta name="language" content="ru" /> <title>Дело Олексюка: Врасчи, вымогавшие взятку у Олексюка до сих пор не получили приговор | Мобильная версия | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/9/a/1/1/9a118d4ee3bf7fb15a0ba878231f4c37/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='коррупция,военнослужащие,инвалидность,петр олексюк' /><meta property='og:url' content='https://censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana' /><meta property='og:title' content='Суд уже год не может начать рассмотрение дела врачей Наумова и Чернявского, вымогавших у ветерана Олексюка $1,5 тыс. за установление инвалидности' /><meta itemprop='name' content='Суд уже год не может начать рассмотрение дела врачей Наумова и Чернявского, вымогавших у ветерана Олексюка $1,5 тыс. за установление инвалидности' /><meta property='og:description' content='17.01.20 11:36 - Суд уже год не может начать рассмотрение дела врачей Наумова и Чернявского, вымогавших у ветерана Олексюка $1,5 тыс. за установление инвалидности Печерский районный суд целый год не рассматривает дело о вымогательстве врачами медико-социальной экспертной комиссии взятки у...' /><meta itemprop='description' content='17.01.20 11:36 - Суд уже год не может начать рассмотрение дела врачей Наумова и Чернявского, вымогавших у ветерана Олексюка $1,5 тыс. за установление инвалидности Печерский районный суд целый год не рассматривает дело о вымогательстве врачами медико-социальной экспертной комиссии взятки у...' /><meta property='og:image' content='https://storage1a.censor.net/images/9/a/1/1/9a118d4ee3bf7fb15a0ba878231f4c37/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/9/a/1/1/9a118d4ee3bf7fb15a0ba878231f4c37/original.jpg' /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/ru/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://m.censor.net.ua/", "logo": "https://static.censor.net/censornet_mobile/images/logo/ru/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script> </head> <body data-lang="ru" class="ru"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/news/all" title="Новости" class="b-header-nav b-header-nav_right">Новости</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana" title="Полная версия">Полная версия</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/n3170423" class="b-header-nav b-header-nav_right" title="Українська версія">UK</a><a href="https://m.censor.net.ua/n3170423" class="b-header-nav b-header-nav_right active" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/n3170423" /> <div class="b-topic__date">17.01.20 11:36</div> <meta itemprop="datePublished" content="2020-01-17T11:36:41+02:00" /> <meta itemprop="dateModified" content="2020-01-17T11:36:41+02:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net/images/9/a/1/1/9a118d4ee3bf7fb15a0ba878231f4c37/original.jpg" /> <meta itemprop="width" content="960" /> <meta itemprop="height" content="720" /> </div> <h2 class="b-topic__title b-topic__title_news">Суд уже год не может начать рассмотрение дела врачей Наумова и Чернявского, вымогавших у ветерана Олексюка $1,5 тыс. за установление инвалидности</h2> <meta itemprop="headline" content='Суд уже год не может начать рассмотрение дела врачей...' /> <h3 class="b-topic__anounce" itemprop="description">Печерский районный суд целый год не рассматривает дело о вымогательстве врачами медико-социальной экспертной комиссии взятки у ветерана АТО Петра Олексюка.</h3> <p><a href="https://storage1a.censor.net/images/9/a/1/1/9a118d4ee3bf7fb15a0ba878231f4c37/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net/images/9/a/1/1/9a118d4ee3bf7fb15a0ba878231f4c37/censor_news_big3.jpg" alt="найем,олексюк" class="summary_img" /></a></p> <div class="b-topic__body" itemprop="articleBody"> <p>Как сообщает <a href="https://censor.net.ua/">Цензор.НЕТ</a>, об этом говорится в <a href="https://www.facebook.com/millerlawfirm/photos/a.406824629404660/2725158810904552/?type=3">сообщении</a> на сайте юридической компании "Миллер", которая представляет интересы бойца в суде.</p> <p>Обвинительный акт по делу о взяточничестве, как сообщают адвокаты, поступил в Печерский районный суд еще в марте прошлого года, однако судья, на которую распределили дело, только через месяц после его поступления вынесла решение, которым назначила первое судебное заседание. Однако, согласно действующему КПК, она должна была сделать это не позднее чем через пять дней с момента его поступления.</p> <p>На <a href="https://censor.net.ua/photo_news/3141744/sud_perenes_na_4_mesyatsa_zasedanie_po_delu_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana">первое судебное заседание</a>, которое назначили на август, не пришла сторона защиты, а потому следующее заседание должно было состояться уже в декабре. Однако и декабрьское заседание не состоялось в указанный срок, поскольку судья Светлана Смык, которая должна была рассматривать дело, была на больничном.</p> <p>Адвокаты атошника направили запрос в суд и узнали, что следующее заседание назначили аж на март 2020 года.</p> <p class="related-news"><strong>Читайте также: <a href="https://censor.net.ua/news/3169589/zelenskiyi_podpisal_zakon_ob_usilenii_sotszaschity_veteranov_ato_s_invalidnostyu_op">Зеленский подписал закон об усилении соцзащиты ветеранов АТО с инвалидностью, - ОП</a></strong></p> <p>"Целый год в коррупционному деле ни одного полноценного судебного заседания не состоялось. Мы обратились в суд с заявлением о повторном распределении дела на другого судью с обоснованием того, что понятие разумности сроков здесь не соблюдено, поскольку назначение судебного заседания раз в три-четыре месяца аж никак не "разумное". В ответ мы получили, что "судья Смык С.И. находится на рабочем месте и осуществляет судопроизводство, ни одно из оснований не имеет места, а следовательно требование о перераспределении не может быть удовлетворено. То есть суд считает, что это нормально - за почти год не провести хотя бы подготовительное заседание", - возмущаются адвокаты.</p> <p>Таким образом, адвокаты Олексюка обратились к президенту Владимиру Зеленскому, главе правительства Алексею Гончаруку, Министерству по делам ветеранов, омбудсмену, парламентариям и правозащитникам, чтобы те помогли с защитой нарушенных конституционных прав ветерана.</p> <p>Напомним, 6 декабря 2018 года были <a href="https://censor.net.ua/photo_news/3100853/zaderjany_vrachi_vymogavshie_u_veterana_ato_oleksyuka_15_tys_za_ustanovlenie_invalidnosti_emu_nujna">задержаны врачи, вымогавшие у ветерана АТО Олексюка $1,5 тыс. за установление инвалидности</a>. У врачей Наумова и Чернявского, вымогавших с ветерана деньги за оформление инвалидности, <a href="https://censor.net.ua/news/3101003/130_tysyach_dollarov_nashli_u_vracheyi_naumova_i_chernyavskogo_vymogavshih_s_veterana_dengi_za_oformlenie">нашли 130 тысяч долларов</a>. Врачей Чернявского и Наумова, вымогавших у ветерана АТО Олексюка $1,5 тыс., <a href="https://censor.net.ua/news/3101314/vracheyi_chernyavskogo_i_naumova_vymogavshih_u_veterana_ato_oleksyuka_15_tys_sud_arestoval_na_dva_mesyatsa">суд арестовал на два месяца</a> с залогом около 2 млн грн для каждого. Позже врачи Наумов и Чернявский, вымогавшие у ветерана АТО Олексюка $1,5 тыс.,<a href="https://censor.net.ua/news/3105194/vrachi_naumov_i_chernyavskiyi_vymogavshie_u_veterana_ato_oleksyuka_15_tys_vnesli_zalogi_21_mln_i_19"> внесли залоги 2,1 млн и 1,9 млн и вышли на свободу</a>.</p> <p>Также Цензор.НЕТ публиковал интервью с Петром Олексюком: "<a href="https://censor.net.ua/ua/resonance/3106742/my_zvernulysya_v_sbu_koly_za_grupu_invalidnosti_dlya_mene_batkovi_skazaly_daty_1500_dolariv_habara_viyiskovoslujbovets">Ми звернулися в СБУ, коли за групу інвалідності для мене батькові сказали дати 1500 доларів хабара</a>".</p> <p class="subscribe"><a href="https://www.facebook.com/censor.net/" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/facebook_650x45.png" title="Читайте Цензор.НЕТ в Facebook" alt="Читайте Цензор.НЕТ в Facebook" width="650" height="45"></a></p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana#comments" title="Смотреть комментарии &rarr;">Смотреть комментарии &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/news/all" title="&larr; Назад в рубрику">&larr; Назад в рубрику</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3170423/3/3345542645e2191fd0abe2" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Материалы по теме</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3141744"><span class="b-list-topic__time"><time class="g-time" datetime="2019-08-07T19:07:38+03:00" title="">07.08.2019 19:07</time></span>&nbsp;<span class="b-list-topic__news-title">Суд перенес на 4 месяца заседание по делу врачей Наумова и Чернявского, вымогавших у ветерана Олексюка $1,5 тыс. за установление инвалидности. Это неуважение к бойцу АТО, - Маси Найем. ФОТО</span><span class="count_views">(1143)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3114160"><span class="b-list-topic__time"><time class="g-time" datetime="2019-02-28T12:46:58+02:00" title="">28.02.2019 12:46</time></span>&nbsp;<span class="b-list-topic__news-title">С начала года в Украину не впустили почти 1,5 тыс. граждан РФ, - Слободян</span><span class="count_views">(507)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3151402"><span class="b-list-topic__time"><time class="g-time" datetime="2019-10-01T17:08:41+03:00" title="">01.10.2019 17:08</time></span>&nbsp;<span class="b-list-topic__news-title">Верховный Суд перенес рассмотрение дела Балабухи</span><span class="count_views">(778)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3155517"><span class="b-list-topic__time"><time class="g-time" datetime="2019-10-23T19:36:04+03:00" title="">23.10.2019 19:36</time></span>&nbsp;<span class="b-list-topic__news-title">Суд назначил рассмотрение дела Штепы на 21 ноября</span><span class="count_views">(592)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/n3128576"><span class="b-list-topic__time"><time class="g-time" datetime="2019-05-23T22:07:34+03:00" title="">23.05.2019 22:07</time></span>&nbsp;<span class="b-list-topic__news-title">Суд одобрил заочное рассмотрение дела Онищенко</span><span class="count_views">(1420)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link active" href="https://m.censor.net.ua/news/all">Новости</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/events/all">События</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/resonance/all">Резонансы</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link" href="https://m.censor.net.ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/video_news/all">Видео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/photoshops/all">Фотошопы</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бизнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Биржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2020, <a href="https://m.censor.net.ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/news/3170423/sud_uje_god_ne_mojet_nachat_rassmotrenie_dela_vracheyi_naumova_i_chernyavskogo_vymogavshih_u_veterana" title="Полная версия сайта">Полная версия сайта</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </body> </html> 