<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/html" xmlns="http://www.w3.org/1999/html"> <head> <meta charset="utf-8"> <title>Борьба с коррупцией: Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы | Мобильная версия | Цензор.НЕТ</title> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='greco,кабмин,совет европы' /><meta property='og:url' content='https://censor.net.ua/news/3184522/ukraina_suschestvenno_otstaet_v_voprosah_borby_s_korruptsieyi_sovet_evropy' /><meta property='og:title' content='Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы' /><meta itemprop='name' content='Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы' /><meta property='og:description' content='26.03.20 13:44 - Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы Украина существенно отстает в реформаторских усилиях по предотвращению коррупции среди депутатов, судей и прокуроров.' /><meta itemprop='description' content='26.03.20 13:44 - Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы Украина существенно отстает в реформаторских усилиях по предотвращению коррупции среди депутатов, судей и прокуроров.' /><meta property='og:image' content='https://storage1a.censor.net/images/a/e/6/d/ae6d8fda1e9c5029e246c8fc44a3d30d/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/a/e/6/d/ae6d8fda1e9c5029e246c8fc44a3d30d/original.jpg' /> <link rel="canonical" href="https://censor.net.ua/news/3184522/ukraina_suschestvenno_otstaet_v_voprosah_borby_s_korruptsieyi_sovet_evropy" /><link rel="amphtml" href="https://amp.censor.net.ua/news/3184522/ukraina_suschestvenno_otstaet_v_voprosah_borby_s_korruptsieyi_sovet_evropy" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/news/3184522/ukraina_suschestvenno_otstaet_v_voprosah_borby_s_korruptsieyi_sovet_evropy" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/news/3184522/ukraina_suschestvenno_otstaet_v_voprosah_borby_s_korruptsieyi_sovet_evropy" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/a/e/6/d/ae6d8fda1e9c5029e246c8fc44a3d30d/original.jpg" /> <meta name="google" content="nositelinkssearchbox"> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"> <link rel="stylesheet" type="text/css" href="https://static.censor.net/censornet_mobile/css/styles.mobile.y2cmtz.css"> <link type="image/x-icon" href="/favicon.ico" rel="icon"> <script type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.1mwkkm2.js"></script> <script type="application/ld+json"> { "@context": "http://schema.org", "@graph": [ { "@type": "WebSite", "url": "https://m.censor.net.ua", "thumbnailUrl": "https://static.censor.net/censornet_mobile/images/logo/ru/520x520.png", "potentialAction": { "@type": "SearchAction", "target": "https://m.censor.net.ua/search/quick/{search_phrase}", "query-input": "required name=search_phrase" } }, { "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": { "@type": "ImageObject", "url": "https://static.censor.net/images/logo/ru/520x520.png", "width": 520, "height": 520 }, "founder": { "@type": "Person", "name": "Юрий Бутусов" }, "foundingDate": "2004", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } ,{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/m.censor.net.ua\/n3184522"},"headline":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e \u043e\u0442\u0441\u0442\u0430\u0435\u0442 \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0430\u0445 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u043a\u043e\u0440\u0440\u0443\u043f\u0446\u0438\u0435\u0439, - \u0421\u043e\u0432\u0435\u0442 \u0415\u0432\u0440\u043e\u043f\u044b","description":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e \u043e\u0442\u0441\u0442\u0430\u0435\u0442 \u0432 \u0440\u0435\u0444\u043e\u0440\u043c\u0430\u0442\u043e\u0440\u0441\u043a\u0438\u0445 \u0443\u0441\u0438\u043b\u0438\u044f\u0445 \u043f\u043e \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044e \u043a\u043e\u0440\u0440\u0443\u043f\u0446\u0438\u0438 \u0441\u0440\u0435\u0434\u0438 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u043e\u0432, \u0441\u0443\u0434\u0435\u0439 \u0438 \u043f\u0440\u043e\u043a\u0443\u0440\u043e\u0440\u043e\u0432.","datePublished":"2020-03-26T13:44:32+02:00","dateModified":"2020-03-26T13:44:32+02:00","interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/ReadAction","userInteractionCount":1144},{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":54}],"discussionUrl":"https:\/\/censor.net.ua\/n3184522#comments","publisher":{"@type":"Organization","name":"\u0426\u0435\u043d\u0437\u043e\u0440.\u041d\u0415\u0422","url":"https:\/\/censor.net.ua\/","logo":{"@type":"ImageObject","url":"https:\/\/static.censor.net\/images\/logo\/ru\/520x520.png","width":520,"height":520},"founder":{"@type":"Person","name":"\u042e\u0440\u0438\u0439 \u0411\u0443\u0442\u0443\u0441\u043e\u0432"},"foundingDate":"2004","sameAs":["https:\/\/www.facebook.com\/censor.net","https:\/\/twitter.com\/censor_net","https:\/\/www.youtube.com\/c\/censoruanet"]},"author":{"@type":"Person","name":"\u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0426\u0435\u043d\u0437\u043e\u0440.\u041d\u0415\u0422"},"image":{"@type":"ImageObject","url":"https:\/\/storage1a.censor.net\/images\/a\/e\/6\/d\/ae6d8fda1e9c5029e246c8fc44a3d30d\/original.jpg","width":630,"height":360}} ,{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0426\u0435\u043d\u0437\u043e\u0440.\u041d\u0415\u0422","item":"https:\/\/m.censor.net.ua"},{"@type":"ListItem","position":2,"name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","item":"https:\/\/m.censor.net.ua\/news\/all"}]} ] } </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script></head> <body> <header id="header_" class="section-box-header"> <div class="container-fluid"> <div class="row align-items-center header-row"> <div class="col"> <a href="https://m.censor.net.ua" title="Цензор.НЕТ" class="logo"><img src="https://static.censor.net/censornet_mobile/images/logo.svg" alt=""></a> </div> <div class="col-auto"> <div class="icons-header search-header"></div> <div class="menu_mob"> <div></div><div></div> </div> </div> </div> </div> <div class="search-modal"> <div class="search-modal__close"></div> <div class="container-fluid"> <div class="row"> <div class="col-12"> <a href="/" class="logo"><img src="https://static.censor.net/censornet_mobile/images/logo.svg" alt=""></a> </div> <div class="col-12"> <div class="modal-search-form"> <form action="https://m.censor.net.ua/search/quick" method="get" name="search" id="search_form"> <input type="text" placeholder="Искать..." name="search_phrase" id="search_phrase" required=""> <button type="submit"></button> </form> </div> </div> </div> </div> </div> <div id="w2" class="main-menu"> <div class="main-menu__close"></div> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/n3184522" title="Українська версія">UK</a><a href="https://m.censor.net.ua/n3184522" class="active" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" title="English">EN</a></span> <ul class="main-menu__list"> <li><h2><a href="https://m.censor.net.ua/news/all" class="active">Новости</a></h2></li> <li><h2><a href="https://m.censor.net.ua/events/all">События</a></h2></li> <li><h2><a href="https://m.censor.net.ua/resonance/all">Резонансы</a></h2></li> <li><h2><a href="https://m.censor.net.ua/photo_news/all">Фото</a></h2></li> <li><h2><a href="https://m.censor.net.ua/video_news/all">Видео</a></h2></li> <li><h2><a href="https://m.censor.net.ua/photoshops/all">Фотошопы</a></h2></li> <li><h2><a href="https://m.censor.net.ua/blogs/all">Блоги</a></h2></li> <li><h2><a href="https://m.censor.net.ua/forum/all">Форум</a></h2></li> <li class="icons-menu icons-menu__business"><h2><a href="https://mbiz.censor.net.ua" target="_blank"><span>Бизнес</span></a></h2></li> <li class="icons-menu icons-menu__currency"><h2><a href="https://kurs.censor.net.ua" target="_blank"><span>Курс валют</span></a></h2></li> <li class="icons-menu icons-menu__exchange"><h2><a href="https://market.censor.net.ua" target="_blank"><span>Биржа</span></a></h2></li> <li><h2><a href="/reklama"><span>Реклама</span></a></h2></li> <li><h2><a href="/about"><span>О нас</span></a></h2></li> </ul> <div class="main-menu__social"> <ul> <li><a href="https://www.facebook.com/censor.net" target="_blank"><img src="https://static.censor.net/censornet_mobile/images/icons/social-fb.svg" width="32" alt="" title="Facebook"></a></li> <li><a href="https://twitter.com/censor_net" target="_blank"><img src="https://static.censor.net/censornet_mobile/images/icons/social-tw.svg" width="32" alt="" title="Twitter"></a></li> <li><a href="https://t.me/censor_net" target="_blank"><img src="https://static.censor.net/censornet_mobile/images/icons/social-tg.svg" width="32" alt="" title="Telegram"></a></li> </ul> </div> </div></header> <div id="content_" class="section-box-content"> <!-- start content --> <div class="container-fluid"> <!-- <div class="row">--> <!-- <div class="col-12 text-center" style="min-height:150px;" id="c5OTE0NmNkMzE4YjRmZjk"></div>--> <!-- </div>-->  <div id="w17" class="row" > <div class="col-12"> <div class="news-page__editor"> <h1 class="news-page__title"> Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы </h1> <div class="row"> <div class="col-12"> <time class="news-page__date" datetime="2020-03-26T13:44:32+02:00"> 26.03.20 13:44 </time> <span class="news-feed__counts"> <span class="news-feed__count_views" title="просмотров"> 1144 </span> <span class="news-feed__count_comments" title="комментариев"> 54 </span> </span> </div> </div> <a href="https://storage1a.censor.net/images/a/e/6/d/ae6d8fda1e9c5029e246c8fc44a3d30d/original.jpg" rel="nofollow" class="top_img_loader"><img class="news-page__cover" src="https://storage1a.censor.net/images/a/e/6/d/ae6d8fda1e9c5029e246c8fc44a3d30d/censor_news_big3.jpg" alt="совет,европы" /></a> <h3 class="news-page__announce">Украина существенно отстает в реформаторских усилиях по предотвращению коррупции среди депутатов, судей и прокуроров.</h3> <p>Об этом сообщает <a href="https://censor.net.ua/">Цензор.НЕТ</a> со ссылкой на&nbsp;"<a href="https://www.eurointegration.com.ua/rus/news/2020/03/26/7108004/">Европейскую правду</a>",&nbsp;об этом говорится в выводах антикоррупционного органа СЕ GRECO относительно прогресса Украины в принятии рекомендаций, предоставленных организацией в 2017 году.</p> <p>В частности, как отметили в пресс-службе Совета Европы, из 31 рекомендации Украина на удовлетворительном уровне воплотила 5, частично - 15, а 11 не выполнила вообще.</p> <p>GRECO отмечает, что некоторые законы, направленные на выполнение рекомендаций, были приняты предыдущим парламентом. Но большинство были отложены после избрания нового парламента в июле 2019 года и формирования нового правительства в августе.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/news/278880/sovet_evropy_prizval_ukrainu_reformirovat_prokuraturu">Совет Европы призвал Украину реформировать прокуратуру</a></strong></p> <p>Позитивом в организации считают принятие нескольких законов, предложенных президентом Зеленским, которые имеют важное значение для борьбы с коррупцией. В частности, GRECO приветствует новый закон о перезагрузке Национального агентства по предупреждению коррупции.</p> <p>Также положительными в GRECO называют повторную криминализацию незаконного обогащения, отмену требования для общественных активистов раскрывать финансовую информацию, укрепление правовой основы для защиты информаторов и создание Антикоррупционного суда.</p> <p>"Однако усилия по борьбе с коррупцией - это не только принятие законов или создание институтов. Они в основном касаются эффективной реализации одобренных реформ. Крайне важно, чтобы недавно принятые законодательные и другие меры были должным образом воплощены. Учитывая недавнее внедрение соответствующего законодательства впереди - значительная работа", - заявили в Совете Европы.</p> <p class="related-news"><strong>Читайте также на "Цензор.НЕТ": <a href="https://censor.net.ua/news/255764/politicheskaya_situatsiya_v_kieve_vyzyvaet_obespokoennost_i_za_predelami_ukrainy_ekspert">Политическая ситуация в Киеве вызывает обеспокоенность и за пределами Украины, - эксперт</a></strong></p> <p>В GRECO подчеркнули, что таким же образом независимость и беспристрастность антикоррупционных институтов должны обеспечиваться не только законом, но и на практике.</p> <p>GRECO просит Украину предоставить дополнительную информацию о реализации невыполненных рекомендаций до 30 июня 2021 года.</p> </div> </div> <div class="col-12"> <div class="news-tags-wrap"> <div class="news-topics news-tags"> <a href="https://m.censor.net.ua/theme/132">Борьба с коррупцией</a> </div> <div class="news-tags"> <a href="https://m.censor.net.ua/tag/26">GRECO</a> <a href="https://m.censor.net.ua/tag/1155">Кабмин</a> <a href="https://m.censor.net.ua/tag/2752">Совет Европы</a> </div> </div> </div> <div class="col-12"> <div class="news-social-links"> <span class="news-social-links__title">Поделиться:</span> <ul class="news-social-links__list"> <li> <a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fm.censor.net.ua%2Fn3184522&amp;t=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B5%D1%82+%D0%B2+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B5%D0%B9%2C+-+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B" target="_blank" rel="noopener" title="Поделиться в Facebook" aria-label="Поделиться в Facebook"> <img src="/images/icons/social-fb.svg" width="32" alt=""> </a> </li> <li> <a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fm.censor.net.ua%2Fn3184522&amp;text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B5%D1%82+%D0%B2+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B5%D0%B9%2C+-+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B" target="_blank" rel="noopener" title="Поделиться в Twitter" aria-label="Поделиться в Twitter"> <img src="/images/icons/social-tw.svg" width="32" alt=""> </a> </li> <li> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fm.censor.net.ua%2Fn3184522&amp;text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B5%D1%82+%D0%B2+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B5%D0%B9%2C+-+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B" target="_blank" rel="noopener" title="Поделиться в Telegram" aria-label="Поделиться в Telegram"> <img src="/images/icons/social-tg.svg" width="32" alt=""> </a> </li> <li> <a href="https://wa.me/?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B5%D1%82+%D0%B2+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B5%D0%B9%2C+-+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%20https%3A%2F%2Fm.censor.net.ua%2Fn3184522" target="_blank" rel="noopener" title="Поделиться в WhatsApp" aria-label="Поделиться в WhatsApp"> <img src="/images/icons/social-whatsapp.svg" width="32" alt=""> </a> </li> <li> <a href="viber://forward?text=%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0+%D1%81%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE+%D0%BE%D1%82%D1%81%D1%82%D0%B0%D0%B5%D1%82+%D0%B2+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D0%B0%D1%85+%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D1%8B+%D1%81+%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D0%B5%D0%B9%2C+-+%D0%A1%D0%BE%D0%B2%D0%B5%D1%82+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B%20https%3A%2F%2Fm.censor.net.ua%2Fn3184522" target="_blank" rel="noopener" title="Поделиться в Viber" aria-label="Поделиться в Viber"> <img src="/images/icons/social-viber.svg" width="32" alt=""> </a> </li> </ul> <div class="news-share-buttons top"> <div class="link"> <span class="ico share-buttons-copy-link-btn" title="Скопировать ссылку"></span> <div class="inner share-buttons-copy-link-inner" style="display: none;"> <span class="close share-buttons-copy-link-close" title="Закрыть"></span> <input type="text" class="share-buttons-copy-link-input" value="https://m.censor.net.ua/n3184522" readonly=""> </div> </div> </div> </div> </div></div> <div class="row"> <div class="col-12 text-center" id="cxM2Q2NDVhNmI2MTI5MGM"></div> </div> <div class="row"> <div class="col-12"> <div class="back-link bottom"> <a href="https://m.censor.net.ua/news/all">Назад в рубрику</a> </div> </div> </div> <div class="row"> <div class="col-12"> <div class="read-social fb"> <a target="_blank" href="https://www.facebook.com/censor.net/" target="_blank"> <span>Читайте Цензор.НЕТ в Facebook</span> </a> </div> </div> </div> <div id="w132" class="row"> <div class="col-12 top-comments"> <div class="top-comments__title"> <span>Топ комментарии</span> </div> <div class="top-comment"> <div class="top-comment__name"> <i>+8</i> Bogdan_ </div> <div class="top-comment__text"> <img alt="Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы - Цензор.НЕТ 262" src= "https://pbs.twimg.com/media/EUB6UfoXQAgMKIT?format=jpg&amp;name=small" /> </div> <div class="top-comment__more" data-show="показать весь комментарий" data-hide="свернуть комментарий"> показать весь комментарий </div> <div class="top-comment__date"> 26.03.2020 13:45 </div> </div> <div class="top-comment"> <div class="top-comment__name"> <i>+8</i> vitaliymkua </div> <div class="top-comment__text"> <b>GRECO отмечает, что некоторые законы, направленные на выполнение рекомендаций, были приняты предыдущим парламентом. Но большинство были отложены после избрания нового парламента в июле 2019 года и формирования нового правительства в август</b>е. Источник: <a href= "https://censor.net.ua/n3184522" target= "_BLANK">https://censor.net.ua/n3184522</a> <img alt="Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы - Цензор.НЕТ 747" src= "//static.censor.net/images/smiles/biggrin.gif" /> </div> <div class="top-comment__more" data-show="показать весь комментарий" data-hide="свернуть комментарий"> показать весь комментарий </div> <div class="top-comment__date"> 26.03.2020 13:48 </div> </div> <div class="top-comment"> <div class="top-comment__name"> <i>+5</i> vitaliymkua </div> <div class="top-comment__text"> <img alt="Украина существенно отстает в вопросах борьбы с коррупцией, - Совет Европы - Цензор.НЕТ 9189" src= "https://pbs.twimg.com/media/EO52G4GXkAELH-P.jpg" /> </div> <div class="top-comment__more" data-show="показать весь комментарий" data-hide="свернуть комментарий"> показать весь комментарий </div> <div class="top-comment__date"> 26.03.2020 13:53 </div> </div> </div> </div> <div class="row"> <div class="col-12 text-center"> <a class="home-more-news comments-button-page desktop-mode" href="https://censor.net.ua/n3184522#comments"> Смотреть комментарии </a> </div> </div> <div class="row" id="w21"><div class="col-12"><h2 class="home-min-titles">Материалы по теме</h2></div><div class="col-12"><h3 class="news-feed"><a href="https://m.censor.net.ua/n3151177" title="30.09.2019 17:41"><span class="news-feed__bullet"></span><span class="news-feed__title">Совет Европы - не место для геополитической борьбы, - президент ПАСЕ Паскье о возвращении России</span><span class="news-feed__count_views" title="просмотров">5710</span><span class="news-feed__count_comments" title="комментариев">49</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/n3145955" title="02.09.2019 18:42"><span class="news-feed__bullet"></span><span class="news-feed__title">Поддержка США будет зависеть от борьбы с коррупцией в Украины, - Пенс</span><span class="news-feed__count_views" title="просмотров">2273</span><span class="news-feed__count_comments" title="комментариев">60</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/n3124929" title="30.04.2019 18:14"><span class="news-feed__bullet"></span><span class="news-feed__title">Украина обратится в Совет Европы из-за новых обысков российских оккупантов у крымских татар, - Арьев</span><span class="news-feed__count_views" title="просмотров">477</span><span class="news-feed__count_comments" title="комментариев">4</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/n3161947" title="26.11.2019 21:47"><span class="news-feed__bullet"></span><span class="news-feed__title">Глава Общественного совета по борьбе с коррупцией при КГГА попался при получении $10 тыс. взятки, - СБУ. ФОТО</span><span class="news-feed__count_views" title="просмотров">6408</span><span class="news-feed__count_comments" title="комментариев">46</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/n3158440" title="07.11.2019 21:58"><span class="news-feed__bullet"></span><span class="news-feed__title">США продолжат поддерживать Украину в борьбе с коррупцией, - Помпео</span><span class="news-feed__count_views" title="просмотров">569</span><span class="news-feed__count_comments" title="комментариев">14</span></a></h3></div></div> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3184522/3/10636584115e7cadf2ce437" width="1" height="1" alt=""/> <div class="row"> <div class="col-12 text-center" id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> </div> </div> <!-- end content --> </div> <footer id="footer_" class="section-box-footer"> <div class="container-fluid"> <div class="row"> <div class="col-12 text-center"> <div class="section-footer__table_wrap"> <div class="section-footer__table"> <p><a href="https://censor.net.ua/news/3184522/ukraina_suschestvenno_otstaet_v_voprosah_borby_s_korruptsieyi_sovet_evropy" class="footer-full-version desktop-mode">Полная версия</a></p> <p class="footer-copyright">&copy; 2004—2020, &quot;Цензор.НЕТ&quot;</p> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </div> </div> </div> </div> </footer> </body> </html>