<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.x1fi0zpa.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.01fi0zpa.js"></script> <meta http-equiv="Last-Modified" content="Mon, 20 May 2019 16:50:42 +0300" /> <meta name="title" content='Російська нафта: Глава Укртранснафти Гавриленко запевнив, що нафтопровід не постраждав | Мобільна версія | Цензор.НЕТ' /> <meta name="description" content='20.05.19 16:48 - Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко Російська нафта з підвищеним вмістом хлорорганічних сполук потрапила в українську частину трубопроводу &#34;Дружба&#34; 8-10 квітня, тобто... Перегляд новини.' /> <meta name="language" content="uk" /> <title>Російська нафта: Глава Укртранснафти Гавриленко запевнив, що нафтопровід не постраждав | Мобільна версія | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/6/c/8/3/6c838eb51aa192be064284c1967ae865/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='нафта,укртранснафта,нафтопровід,гавриленко' /><meta property='og:url' content='https://censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo' /><meta property='og:title' content='Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко' /><meta itemprop='name' content='Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко' /><meta property='og:description' content='20.05.19 16:48 - Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко Російська нафта з підвищеним вмістом хлорорганічних сполук потрапила в українську частину трубопроводу &#34;Дружба&#34; 8-10 квітня, тобто...' /><meta itemprop='description' content='20.05.19 16:48 - Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко Російська нафта з підвищеним вмістом хлорорганічних сполук потрапила в українську частину трубопроводу &#34;Дружба&#34; 8-10 квітня, тобто...' /><meta property='og:image' content='https://storage1b.censor.net/images/6/c/8/3/6c838eb51aa192be064284c1967ae865/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/6/c/8/3/6c838eb51aa192be064284c1967ae865/original.jpg' /> <meta name="apple-itunes-app" content="app-id=1003652500" /> <meta name="google-play-app" content="app-id=net.censor.censornet.release" /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/uk/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga'); ga('create', 'UA-2774003-7', 'auto'); ga('send', 'pageview'); </script> </head> <body data-lang="uk" class="uk"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/ua/news/all" title="Новини" class="b-header-nav b-header-nav_right">Новини України та світу</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo" title="Повна версія">Повна версія</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/n3127827" class="b-header-nav b-header-nav_right active" title="Українська версія">UK</a><a href="https://m.censor.net.ua/n3127827" class="b-header-nav b-header-nav_right" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/ua/n3127827" /> <div class="b-topic__date">20.05.19 16:48</div> <meta itemprop="datePublished" content="2019-05-20T16:48:42+03:00" /> <meta itemprop="dateModified" content="2019-05-20T16:50:42+03:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/6/c/8/3/6c838eb51aa192be064284c1967ae865/original.jpg" /> <meta itemprop="width" content="3072" /> <meta itemprop="height" content="2048" /> </div> <h2 class="b-topic__title b-topic__title_news">Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко</h2> <meta itemprop="headline" content="Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко" /> <h3 class="b-topic__anounce" itemprop="description">Російська нафта з підвищеним вмістом хлорорганічних сполук потрапила в українську частину трубопроводу &#34;Дружба&#34; 8-10 квітня, тобто за 10 днів до того, як про забруднення публічно повідомила Білорусь.</h3> <p><a href="https://storage1b.censor.net/images/6/c/8/3/6c838eb51aa192be064284c1967ae865/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net/images/6/c/8/3/6c838eb51aa192be064284c1967ae865/censor_news_big3.jpg" alt="Невідомо, якої якості була нафта, що поставлялася РФ в ЄС до того, як про забруднення стало відомо, - глава Укртранснафти Гавриленко" class="summary_img" /></a></p> <div class="b-topic__body" itemprop="articleBody"> <p>Про це повідомив голова Укртранснафти Микола Гавриленко в інтерв'ю <a href="https://ua.interfax.com.ua/">"Інтерфакс-Україна</a>", інформує <a href="https://censor.net.ua/">Цензор.НЕТ.</a></p> <p>"Результати за відібраними 21-23 квітня зразками нафти прийшли до нас вже після 25 квітня. Виходячи з того, в яких точках нафтопроводу ми брали зразки, і з огляду на швидкість проходження нафти по трубопроводу, ми прийшли до висновку, що нафта з підвищеним вмістом хлорорганіки, в кращому випадку, потрапила в українську частину нафтопроводу приблизно 8-10 квітня 2019 року", - повідомив Гавриленко.</p> <p class="related-news"><strong>Читайте також: <a href="https://censor.net.ua/ua/news/3126985/rosiya_zaplatyt_ukrayini_kompensatsiyu_za_zabrudnenu_naftu">Росія заплатить Україні компенсацію за забруднену нафту</a></strong></p> <p>Він також додав, що поки невідомо, якої якості була нафта, яку Росія поставляла в ЄС до того, як про інцидент із забрудненням стало відомо широкій громадськості, адже в Україні не беруть проб нафти щодо вмісту хлорорганіки.</p> <p>"Якщо говорити про якісь згубні наслідки, які підвищений вміст хлорорганіки чинить на елементи конструкції нафтопроводів, то їх немає. Заяви про те, що це принесе нам якісь шалені збитки нічого спільного з правдою не мають", - зазначив глава Укртранснафти.</p> <p>Нагадаємо, 19 квітня 2019 року концерн "Білнафтохім" заявив про різке погіршення якості нафти,що надходить по нафтопроводу з Росії.</p> <p>22 квітня Мозирський нафтопереробний завод був виведений з ладу через неякісну російську нафту, про що повідомили в прес-службі підприємства. 23 квітня Білорусь призупинила експорт світлих нафтопродуктів з РФ в Україну, Польщу і країни Балтії.</p> <p>У ніч на 24 квітня<a href="https://censor.net.ua/ua/news/3124287/polscha_i_nimechchyna_vidmovylysya_vid_nafty_z_rf_cherez_yiyi_nyzku_yakist_dokument"> Польща на невизначений термін зупинила транзит російської нафти по нафтопроводу "Дружба"</a>, 25 квітня до такого ж кроку вдалася Україна.</p> <p>26 квітня в Росії заявили, що н<a href="https://censor.net.ua/ua/news/3125792/u_rosiyi_zaareshtuvaly_chotyroh_osib_u_spravi_pro_zabrudnennya_nafty_v_truboprovodi_drujba">афта в нафтопроводі була забруднена навмисне. Джерело забруднення виявили в Самарі, на вузлі місцевої приватної структури "Самаратранснафта-Термінал".</a></p> <p>За попередньою оцінкою, обсяг неякісної нафти в трубопроводах системи "Дружба" на ділянках у Росії, Білорусі, Україні та Польщі становить близько 5 млн тонн.</p> <p>30 квітня Білорусь повністю припинила прийом нафти з РФ до повного витіснення з трубопроводу "Дружба" забрудненого сировини.</p> <p>2 травня агентство БЕЛТА повідомило, що по нафтопроводу "Дружба" на кордон Білорусі надійшла чиста нафта.</p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo#comments" title="Дивитися коментарі &rarr;">Дивитися коментарі &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/ua/news/all" title="&larr; Назад до рубрики">&larr; Назад до рубрики</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/1/8/3127827/3/3654875265ce325d1bcaf3" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Матеріали за темою</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3126164"><span class="b-list-topic__time"><time class="g-time" datetime="2019-05-09T21:24:01+03:00" title="">09.05.2019 21:24</time></span>&nbsp;<span class="b-list-topic__news-title">Укртранснафта 14 травня проведе переговори з РФ про нафту з "Дружби"</span><span class="count_views">(5867)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3098455"><span class="b-list-topic__time"><time class="g-time" datetime="2018-11-22T23:32:21+02:00" title="">22.11.2018 23:32</time></span>&nbsp;<span class="b-list-topic__news-title">Стало відомо, хто з депутатів голосував проти курсу України на ЄС і НАТО</span><span class="count_views">(26520)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3126391"><span class="b-list-topic__time"><time class="g-time" datetime="2019-05-11T17:32:56+03:00" title="">11.05.2019 17:32</time></span>&nbsp;<span class="b-list-topic__news-title">"Укртранснафта" відновила транзит російської нафти до Європи</span><span class="count_views">(4461)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3124471"><span class="b-list-topic__time"><time class="g-time" datetime="2019-04-26T07:43:49+03:00" title="">26.04.2019 07:43</time></span>&nbsp;<span class="b-list-topic__news-title">Україна призупинила транзит російської нафти, - "Укртранснафта"</span><span class="count_views">(16329)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3124287"><span class="b-list-topic__time"><time class="g-time" datetime="2019-04-25T10:41:00+03:00" title="">25.04.2019 10:41</time></span>&nbsp;<span class="b-list-topic__news-title">Польща і Німеччина відмовилися від нафти з РФ через її низьку якість. ДОКУМЕНТ</span><span class="count_views">(11659)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link active" href="https://m.censor.net.ua/ua/news/all">Новини</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/ua/events/all">Події</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/ua/resonance/all">Резонанси</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link" href="https://m.censor.net.ua/ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/ua/video_news/all">Відео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/ua/photoshops/all">Фотошопи</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бізнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Біржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2019, <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/ua/news/3127827/nevidomo_yakoyi_yakosti_bula_nafta_scho_postavlyalasya_rf_v_yes_do_togo_yak_pro_zabrudnennya_stalo_vidomo" title="Повна версія сайту">Повна версія сайту</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'" width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />'); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t24.3;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число посетителей за"+ " сегодня' "+ "border='0' width='88' height='15'><\/a>")</script><!--/LiveInternet--> </div> </div> </body> </html> 