<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/html" xmlns="http://www.w3.org/1999/html"> <head> <meta charset="utf-8"> <title>Тищенко про розвиток Києва: Чому столиця б&#39;є антирейтинги і що з цим робити? - слуга народу Тищенко збирається розробити стратегію розвитку Києва | Мобільна версія | Цензор.НЕТ</title> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='повітря,київ,транспорт,екологія,тищенко микола' /><meta property='og:url' content='https://censor.net.ua/ua/news/3190410/chomu_stolytsya_bye_antyreyityngy_i_scho_z_tsym_robyty_sluga_narodu_tyschenko_zbyrayetsya_rozrobyty' /><meta property='og:title' content='Чому столиця б&#39;є антирейтинги і що з цим робити? - &#34;слуга народу&#34; Тищенко збирається розробити стратегію розвитку Києва' /><meta itemprop='name' content='Чому столиця б&#39;є антирейтинги і що з цим робити? - &#34;слуга народу&#34; Тищенко збирається розробити стратегію розвитку Києва' /><meta property='og:description' content='21.04.20 14:18 - Чому столиця б&#39;є антирейтинги і що з цим робити? - &#34;слуга народу&#34; Тищенко збирається розробити стратегію розвитку Києва Нардеп від СН Микола Тищенко обіцяє по мільйону нових насаджень столиці щороку, щоденне вологе прибирання вулиць міста, а також...' /><meta itemprop='description' content='21.04.20 14:18 - Чому столиця б&#39;є антирейтинги і що з цим робити? - &#34;слуга народу&#34; Тищенко збирається розробити стратегію розвитку Києва Нардеп від СН Микола Тищенко обіцяє по мільйону нових насаджень столиці щороку, щоденне вологе прибирання вулиць міста, а також...' /><meta property='og:image' content='https://storage1.censor.net/images/1/5/c/e/15ce522ce5b4af5985cd9eb4b371d4a9/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/1/5/c/e/15ce522ce5b4af5985cd9eb4b371d4a9/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/1/6/e/4/16e40c2fcf65c8732e418e3561374ad3/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/1/6/e/4/16e40c2fcf65c8732e418e3561374ad3/original.jpg' /> <link rel="canonical" href="https://censor.net.ua/ua/news/3190410/chomu_stolytsya_bye_antyreyityngy_i_scho_z_tsym_robyty_sluga_narodu_tyschenko_zbyrayetsya_rozrobyty" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/news/3190410/chomu_stolytsya_bye_antyreyityngy_i_scho_z_tsym_robyty_sluga_narodu_tyschenko_zbyrayetsya_rozrobyty" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/news/3190410/chomu_stolytsya_bye_antyreyityngy_i_scho_z_tsym_robyty_sluga_narodu_tyschenko_zbyrayetsya_rozrobyty" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/news/3190410/chomu_stolytsya_bye_antyreyityngy_i_scho_z_tsym_robyty_sluga_narodu_tyschenko_zbyrayetsya_rozrobyty" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/1/5/c/e/15ce522ce5b4af5985cd9eb4b371d4a9/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/1/6/e/4/16e40c2fcf65c8732e418e3561374ad3/original.jpg" /> <meta name="google" content="nositelinkssearchbox"> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"> <link rel="stylesheet" type="text/css" href="https://static.censor.net/censornet_mobile/css/styles.mobile.kp81br.css"> <link type="image/x-icon" href="/favicon.ico" rel="icon"> <script type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.kp81br.js"></script> <script type="application/ld+json"> { "@context": "http://schema.org", "@graph": [ { "@type": "WebSite", "url": "https://m.censor.net.ua/ua", "thumbnailUrl": "https://static.censor.net/censornet_mobile/images/logo/uk/520x520.png", "potentialAction": { "@type": "SearchAction", "target": "https://m.censor.net.ua/ua/search/quick/{search_phrase}", "query-input": "required name=search_phrase" } }, { "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://censor.net.ua/", "logo": { "@type": "ImageObject", "url": "https://static.censor.net/images/logo/ru/520x520.png", "width": 520, "height": 520 }, "founder": { "@type": "Person", "name": "Юрий Бутусов" }, "foundingDate": "2004", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } ,{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/m.censor.net.ua\/ua\/n3190410"},"headline":"\u0427\u043e\u043c\u0443 \u0441\u0442\u043e\u043b\u0438\u0446\u044f \u0431&#39;\u0454 \u0430\u043d\u0442\u0438\u0440\u0435\u0439\u0442\u0438\u043d\u0433\u0438 \u0456 \u0449\u043e \u0437 \u0446\u0438\u043c \u0440\u043e\u0431\u0438\u0442\u0438? - &#34;\u0441\u043b\u0443\u0433\u0430 \u043d\u0430\u0440\u043e\u0434\u0443&#34; \u0422\u0438\u0449\u0435\u043d\u043a\u043e \u0437\u0431\u0438\u0440\u0430\u0454\u0442\u044c\u0441\u044f \u0440\u043e\u0437\u0440\u043e\u0431\u0438\u0442\u0438 \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0456\u044e...","description":"\u041d\u0430\u0440\u0434\u0435\u043f \u0432\u0456\u0434 \u0421\u041d \u041c\u0438\u043a\u043e\u043b\u0430 \u0422\u0438\u0449\u0435\u043d\u043a\u043e \u043e\u0431\u0456\u0446\u044f\u0454 \u043f\u043e \u043c\u0456\u043b\u044c\u0439\u043e\u043d\u0443 \u043d\u043e\u0432\u0438\u0445 \u043d\u0430\u0441\u0430\u0434\u0436\u0435\u043d\u044c \u0441\u0442\u043e\u043b\u0438\u0446\u0456 \u0449\u043e\u0440\u043e\u043a\u0443, \u0449\u043e\u0434\u0435\u043d\u043d\u0435 \u0432\u043e\u043b\u043e\u0433\u0435 \u043f\u0440\u0438\u0431\u0438\u0440\u0430\u043d\u043d\u044f \u0432\u0443\u043b\u0438\u0446\u044c \u043c\u0456\u0441\u0442\u0430, \u0430 \u0442\u0430\u043a\u043e\u0436 \u043f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u0443 \u043a\u043e\u043d\u0446\u0435\u043f\u0446\u0456\u044e.","datePublished":"2020-04-21T14:18:18+03:00","dateModified":"2020-04-21T14:30:18+03:00","interactionStatistic":[{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/ReadAction","userInteractionCount":2772},{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":52}],"discussionUrl":"https:\/\/censor.net.ua\/ua\/n3190410#comments","publisher":{"@type":"Organization","name":"\u0426\u0435\u043d\u0437\u043e\u0440.\u041d\u0415\u0422","url":"https:\/\/censor.net.ua\/","logo":{"@type":"ImageObject","url":"https:\/\/static.censor.net\/images\/logo\/ru\/520x520.png","width":520,"height":520},"founder":{"@type":"Person","name":"\u042e\u0440\u0438\u0439 \u0411\u0443\u0442\u0443\u0441\u043e\u0432"},"foundingDate":"2004","sameAs":["https:\/\/www.facebook.com\/censor.net","https:\/\/twitter.com\/censor_net","https:\/\/www.youtube.com\/c\/censoruanet"]},"author":{"@type":"Person","name":"\u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0426\u0435\u043d\u0437\u043e\u0440.\u041d\u0415\u0422"},"image":{"@type":"ImageObject","url":"https:\/\/storage1.censor.net\/images\/1\/5\/c\/e\/15ce522ce5b4af5985cd9eb4b371d4a9\/original.jpg","width":960,"height":656}} ,{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0426\u0435\u043d\u0437\u043e\u0440.\u041d\u0415\u0422","item":"https:\/\/m.censor.net.ua\/ua"},{"@type":"ListItem","position":2,"name":"\u041d\u043e\u0432\u0438\u043d\u0438","item":"https:\/\/m.censor.net.ua\/ua\/news\/all"}]} ] } </script> <script type="text/javascript"> window.lang = "uk"; window.locale = "uk_UA"; window.cn_ajax = "https://m.censor.net.ua/ua/__ajax"; </script> <script data-ad-client="ca-pub-6171866453081085" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script></head> <body> <header id="header_" class="section-box-header"> <div class="container-fluid"> <div class="row align-items-center header-row"> <div class="col"> <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ" class="logo"><img src="https://static.censor.net/censornet_mobile/images/logo.svg" alt=""></a> </div> <div class="col-auto"> <div class="icons-header search-header"></div> <div class="menu_mob"> <div></div><div></div> </div> </div> </div> </div> <div class="search-modal"> <div class="search-modal__close"></div> <div class="container-fluid"> <div class="row"> <div class="col-12"> <a href="/" class="logo"><img src="https://static.censor.net/censornet_mobile/images/logo.svg" alt=""></a> </div> <div class="col-12"> <div class="modal-search-form"> <form action="https://m.censor.net.ua/ua/search/quick" method="get" name="search" id="search_form"> <input type="text" placeholder="Шукати..." name="search_phrase" id="search_phrase" required=""> <button type="submit"></button> </form> </div> </div> </div> </div> </div> <div id="w2" class="main-menu"> <div class="main-menu__close"></div> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/n3190410" class="active" title="Українська версія">UK</a><a href="https://m.censor.net.ua/n3190410" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" title="English">EN</a></span> <span class="header-full-version desktop-mode"> <a href="https://censor.net.ua/ua/news/3190410/chomu_stolytsya_bye_antyreyityngy_i_scho_z_tsym_robyty_sluga_narodu_tyschenko_zbyrayetsya_rozrobyty" title="Повна версія сайту"> Повна версія </a> </span> <ul class="main-menu__list"> <li><h2><a href="https://m.censor.net.ua/ua/news/all" class="active">Новини</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/events/all">Події</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/resonance/all">Резонанси</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/photo_news/all">Фото</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/video_news/all">Відео</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/photoshops/all">Фотошопи</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/blogs/all">Блоги</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/forum/all">Форум</a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/covid">COVID-19</a></h2></li> <li class="icons-menu icons-menu__business"><h2><a href="https://mbiz.censor.net.ua" target="_blank"><span>Бізнес</span></a></h2></li> <li class="icons-menu icons-menu__currency"><h2><a href="https://kurs.censor.net.ua" target="_blank"><span>Курс валют</span></a></h2></li> <li class="icons-menu icons-menu__exchange"><h2><a href="https://market.censor.net.ua" target="_blank"><span>Біржа</span></a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/reklama"><span>Реклама</span></a></h2></li> <li><h2><a href="https://m.censor.net.ua/ua/about"><span>Про нас</span></a></h2></li> </ul> <div class="main-menu__social"> <ul> <li><a href="https://www.facebook.com/censor.net" target="_blank"><img src="https://static.censor.net/censornet_mobile/images/icons/social-fb.svg" width="32" alt="" title="Facebook"></a></li> <li><a href="https://twitter.com/censor_net" target="_blank"><img src="https://static.censor.net/censornet_mobile/images/icons/social-tw.svg" width="32" alt="" title="Twitter"></a></li> <li><a href="https://t.me/censor_net" target="_blank"><img src="https://static.censor.net/censornet_mobile/images/icons/social-tg.svg" width="32" alt="" title="Telegram"></a></li> </ul> </div> </div></header> <div id="content_" class="section-box-content"> <!-- start content --> <div class="container-fluid"> <div class="row"> <div class="col-12 text-center" id="c5OTE0NmNkMzE4YjRmZjk" style="min-height: 105px;"></div> </div>  <div id="w17" class="row" > <div class="col-12"> <div class="news-page__editor"> <h1 class="news-page__title"> Чому столиця б&#39;є антирейтинги і що з цим робити? - &#34;слуга народу&#34; Тищенко збирається розробити стратегію розвитку Києва </h1> <div class="row"> <div class="col-12"> <time class="news-page__date" datetime="2020-04-21T14:18:18+03:00"> 21.04.20 14:18 </time> <span class="news-feed__counts"> <span class="news-feed__count_views" title="переглядів"> 2772 </span> <span class="news-feed__count_comments" title="коментарів"> 52 </span> </span> </div> </div> <a href="https://storage1.censor.net/images/1/5/c/e/15ce522ce5b4af5985cd9eb4b371d4a9/original.jpg" rel="nofollow" class="top_img_loader"><img class="news-page__cover" src="https://storage1.censor.net/images/1/5/c/e/15ce522ce5b4af5985cd9eb4b371d4a9/censor_news_big3.jpg" alt="Чому столиця б&#39;є антирейтинги і що з цим робити? - &#34;слуга народу&#34; Тищенко збирається розробити стратегію розвитку Києва" /></a> <h3 class="news-page__announce">Нардеп від СН Микола Тищенко обіцяє по мільйону нових насаджень столиці щороку, щоденне вологе прибирання вулиць міста, а також переглянути транспортну концепцію.</h3> <p>Про це він написав на своїй сторінці у <a href="https://www.facebook.com/photo.php?fbid=3196434877056439&amp;set=a.100645566635401&amp;type=3&amp;theater">фейсбуці</a>, передає <a href="https://censor.net.ua/ua">Цензор.НЕТ</a>.</p> <p>"Чому столиця б'є антирейтинги і що з цим робити? Весь минулий тиждень Київ був у десятці світового рейтингу забруднення повітря в містах. Екологи пов'язували цю ситуацію насамперед з пожежами навколо столиці. ДСНС і МВС кажуть про підпали. Це умисний злочин і він має бути розкритий, а винні покарані щодо кожного конкретного епізоду. Що робити в столиці для підвищення якості повітря? Потрібно працювати над Стратегією розвитку Києва, щоб місто було чистим, безпечним і комфортним для життя", - заявив нардеп.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/ua/news/3184534/golovnymy_koruptsiyinymy_budivnytstvamy_kyyeva_keruye_german_blinov_sluga_narodu_leros_zvynuvachuye">Головними корупційними будівництвами Києва керує Герман Блінов, - "слуга народу" Лерос звинувачує Єрмака і Тищенка</a></strong></p> <p>"Необхідно збільшити кількість дерев - по мільйону нових насаджень столиці щороку. Вологе прибирання вулиць - це не примха пожеж, а щоденна необхідність мегаполісу. Звичка столичної влади зі щоденних обов'язків робити подвиг - це нечесно і непорядно стосовно містян. Переглянути транспортну концепцію: громадський транспорт, екологічні види транспорту та пішоходи - це головні пріоритети; розробити ефективні обмеження заїзду автотранспорту до столиці. Приєднуйтеся до нашої команди! Будемо разом створювати своє місто, місто нашої спільної мрії! Затишне, комфортне та безпечне для кожного киянина!" - резюмував Тищенко.</p> <p><a href="https://storage1.censor.net/images/1/6/e/4/16e40c2fcf65c8732e418e3561374ad3/original.jpg"><img src="https://storage1.censor.net/images/1/6/e/4/16e40c2fcf65c8732e418e3561374ad3/492x523.jpg" width="492" height="523" alt="Чому столиця бє антирейтинги і що з цим робити? - слуга народу Тищенко збирається розробити стратегію розвитку Києва 01" title="Чому столиця бє антирейтинги і що з цим робити? - слуга народу Тищенко збирається розробити стратегію розвитку Києва 01" /></a></p> </div> </div> <div class="col-12"> <div class="news-social-links"> <span class="news-social-links__title">Поділитися:</span> <ul class="news-social-links__list"> <li> <a href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fm.censor.net.ua%2Fua%2Fn3190410&amp;t=%D0%A7%D0%BE%D0%BC%D1%83+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D1%8F+%D0%B1%26%2339%3B%D1%94+%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B8+%D1%96+%D1%89%D0%BE+%D0%B7+%D1%86%D0%B8%D0%BC+%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%3F+-+%26%2334%3B%D1%81%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D1%83%26%2334%3B+%D0%A2%D0%B8%D1%89%D0%B5%D0%BD%D0%BA%D0%BE+%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D1%80%D0%BE%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D1%96%D1%8E+%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D1%82%D0%BA%D1%83+%D0%9A%D0%B8%D1%94%D0%B2%D0%B0" target="_blank" rel="noopener" title="Поділитися у Facebook" aria-label="Поділитися у Facebook"> <img src="/images/icons/social-fb.svg" width="32" alt=""> </a> </li> <li> <a href="https://twitter.com/intent/tweet/?url=https%3A%2F%2Fm.censor.net.ua%2Fua%2Fn3190410&amp;text=%D0%A7%D0%BE%D0%BC%D1%83+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D1%8F+%D0%B1%26%2339%3B%D1%94+%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B8+%D1%96+%D1%89%D0%BE+%D0%B7+%D1%86%D0%B8%D0%BC+%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%3F+-+%26%2334%3B%D1%81%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D1%83%26%2334%3B+%D0%A2%D0%B8%D1%89%D0%B5%D0%BD%D0%BA%D0%BE+%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D1%80%D0%BE%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D1%96%D1%8E+%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D1%82%D0%BA%D1%83+%D0%9A%D0%B8%D1%94%D0%B2%D0%B0" target="_blank" rel="noopener" title="Поділитися у Twitter" aria-label="Поділитися у Twitter"> <img src="/images/icons/social-tw.svg" width="32" alt=""> </a> </li> <li> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fm.censor.net.ua%2Fua%2Fn3190410&amp;text=%D0%A7%D0%BE%D0%BC%D1%83+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D1%8F+%D0%B1%26%2339%3B%D1%94+%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B8+%D1%96+%D1%89%D0%BE+%D0%B7+%D1%86%D0%B8%D0%BC+%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%3F+-+%26%2334%3B%D1%81%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D1%83%26%2334%3B+%D0%A2%D0%B8%D1%89%D0%B5%D0%BD%D0%BA%D0%BE+%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D1%80%D0%BE%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D1%96%D1%8E+%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D1%82%D0%BA%D1%83+%D0%9A%D0%B8%D1%94%D0%B2%D0%B0" target="_blank" rel="noopener" title="Поділитися у Telegram" aria-label="Поділитися у Telegram"> <img src="/images/icons/social-tg.svg" width="32" alt=""> </a> </li> <li> <a href="https://wa.me/?text=%D0%A7%D0%BE%D0%BC%D1%83+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D1%8F+%D0%B1%26%2339%3B%D1%94+%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B8+%D1%96+%D1%89%D0%BE+%D0%B7+%D1%86%D0%B8%D0%BC+%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%3F+-+%26%2334%3B%D1%81%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D1%83%26%2334%3B+%D0%A2%D0%B8%D1%89%D0%B5%D0%BD%D0%BA%D0%BE+%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D1%80%D0%BE%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D1%96%D1%8E+%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D1%82%D0%BA%D1%83+%D0%9A%D0%B8%D1%94%D0%B2%D0%B0%20https%3A%2F%2Fm.censor.net.ua%2Fua%2Fn3190410" target="_blank" rel="noopener" title="Поділитися у WhatsApp" aria-label="Поділитися у WhatsApp"> <img src="/images/icons/social-whatsapp.svg" width="32" alt=""> </a> </li> <li> <a href="viber://forward?text=%D0%A7%D0%BE%D0%BC%D1%83+%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%86%D1%8F+%D0%B1%26%2339%3B%D1%94+%D0%B0%D0%BD%D1%82%D0%B8%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B8+%D1%96+%D1%89%D0%BE+%D0%B7+%D1%86%D0%B8%D0%BC+%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8%3F+-+%26%2334%3B%D1%81%D0%BB%D1%83%D0%B3%D0%B0+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D1%83%26%2334%3B+%D0%A2%D0%B8%D1%89%D0%B5%D0%BD%D0%BA%D0%BE+%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F+%D1%80%D0%BE%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D1%96%D1%8E+%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D1%82%D0%BA%D1%83+%D0%9A%D0%B8%D1%94%D0%B2%D0%B0%20https%3A%2F%2Fm.censor.net.ua%2Fua%2Fn3190410" target="_blank" rel="noopener" title="Поділитися у Viber" aria-label="Поділитися у Viber"> <img src="/images/icons/social-viber.svg" width="32" alt=""> </a> </li> <li> <div class="news-share-buttons top"> <div class="link"> <span class="ico share-buttons-copy-link-btn" title="Скопіювати посилання"></span> <div class="inner share-buttons-copy-link-inner" style="display: none;"> <span class="close share-buttons-copy-link-close" title="Закрити"></span> <input type="text" class="share-buttons-copy-link-input" value="https://m.censor.net.ua/ua/n3190410" readonly=""> </div> </div> </div> </li> </ul> </div> </div></div> <div class="row"> <div class="col-12 text-center" id="cxM2Q2NDVhNmI2MTI5MGM"></div> </div> <div class="row"> <div class="col-12"> <div class="back-link bottom"> <a href="https://m.censor.net.ua/ua/news/all">Назад до рубрики</a> </div> </div> </div> <div class="row"> <div class="col-12"> <div class="read-social tg"> <a target="_blank" href="https://t.me/censor_net" target="_blank"> <span>Читайте Цензор.НЕТ у Telegram</span> </a> </div> </div> </div> <div id="w132" class="row"> <div class="col-12 top-comments"> <div class="top-comments__title"> <span>Топ коментарі</span> </div> <div class="top-comment"> <div class="top-comment__name"> <i>+28</i> Ali Hasan </div> <div class="top-comment__text"> Приберіть цього Тищенко від киян! Слуги народу нехай служать свому народу! </div> <div class="top-comment__more" data-show="показати весь коментар" data-hide="згорнути коментар"> показати весь коментар </div> <div class="top-comment__date"> 21.04.2020 14:07 </div> </div> <div class="top-comment"> <div class="top-comment__name"> <i>+22</i> Oljik </div> <div class="top-comment__text"> Тільки повний ідіот дасть грошей слузі народу. <img alt="Почему столица бьет антирейтинги и что с этим делать? - &#34;слуга народа&#34; Тищенко собирается сделать стратегию развития Киева - Цензор.НЕТ 2176" src= "//static.censor.net/images/smiles/biggrin.gif" /> </div> <div class="top-comment__more" data-show="показати весь коментар" data-hide="згорнути коментар"> показати весь коментар </div> <div class="top-comment__date"> 21.04.2020 14:07 </div> </div> <div class="top-comment"> <div class="top-comment__name"> <i>+19</i> Владимир Пономаренко 2f5552a6 </div> <div class="top-comment__text"> Глядя на Слуг Коломойского понимаешь что Кличко отличный и умный мер! Все познаёться в сравнении! </div> <div class="top-comment__more" data-show="показати весь коментар" data-hide="згорнути коментар"> показати весь коментар </div> <div class="top-comment__date"> 21.04.2020 14:08 </div> </div> </div> </div> <div class="row"> <div class="col-12 text-center"> <a class="home-more-news comments-button-page desktop-mode" href="https://censor.net.ua/ua/n3190410#comments"> Дивитись коментарі </a> </div> </div> <div class="row" id="w21"><div class="col-12"><h2 class="home-min-titles">Матеріали за темою</h2></div><div class="col-12"><h3 class="news-feed"><a href="https://m.censor.net.ua/ua/n3142110" title="09.08.2019 16:57"><span class="news-feed__bullet"></span><span class="news-feed__title">Депутати від "Слуги народу" підписали декларацію про розвиток Києва</span><span class="news-feed__count_views" title="переглядів">3058</span><span class="news-feed__count_comments" title="коментарів">76</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/ua/n3187438" title="07.04.2020 20:09"><span class="news-feed__bullet"></span><span class="news-feed__title">Закликаємо Кличка не відключати ліфти в рамках боротьби з коронавірусом у Києві, - "слуга народу" Тищенко</span><span class="news-feed__count_views" title="переглядів">11703</span><span class="news-feed__count_comments" title="коментарів">102</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/ua/n3179398" title="04.03.2020 17:59"><span class="news-feed__bullet"></span><span class="news-feed__title">Зеленський приїхав у Раду на позачергове засідання, - "слуга народу" Тищенко. ВIДЕО</span><span class="news-feed__count_views" title="переглядів">4723</span><span class="news-feed__count_comments" title="коментарів">39</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/ua/n3184534" title="26.03.2020 16:18"><span class="news-feed__bullet"></span><span class="news-feed__title">Головними корупційними будівництвами Києва керує Герман Блінов, - "слуга народу" Лерос звинувачує Єрмака і Тищенка</span><span class="news-feed__count_views" title="переглядів">12726</span><span class="news-feed__count_comments" title="коментарів">35</span></a></h3><h3 class="news-feed"><a href="https://m.censor.net.ua/ua/n3184676" title="26.03.2020 22:32"><span class="news-feed__bullet"></span><span class="news-feed__title">Образа на президента і дитячі комплекси, - "слуга народу" Тищенко про заяви свого колеги Лероса</span><span class="news-feed__count_views" title="переглядів">11133</span><span class="news-feed__count_comments" title="коментарів">77</span></a></h3></div></div> <img src="https://censor.net.ua/__ajax/update_hits3/1/8/3190410/3/17366192465e9eec5cb82a7" width="1" height="1" alt=""/> <div class="row"> <div class="col-12 text-center" id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> </div> </div> <!-- end content --> </div> <footer id="footer_" class="section-box-footer"> <div class="container-fluid"> <div class="row"> <div class="col-12 text-center"> <div class="section-footer__table_wrap"> <div class="section-footer__table"> <p><a href="https://censor.net.ua/ua/news/3190410/chomu_stolytsya_bye_antyreyityngy_i_scho_z_tsym_robyty_sluga_narodu_tyschenko_zbyrayetsya_rozrobyty" class="footer-full-version desktop-mode">Повна версія</a></p> <p class="footer-copyright">&copy; 2004—2020, &quot;Цензор.НЕТ&quot;</p> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </div> </div> </div> </div> </footer> </body> </html>