<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.xkgmi0u.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.0kgmi0u.js"></script> <meta http-equiv="Last-Modified" content="Wed, 12 Jun 2019 17:21:40 +0300" /> <meta name="title" content='Навчання на Чернігівщині: На Чернігівщині проходять тактичні навчання з бойовою стрільбою з &#34;Градів&#34; | Мобільна версія | Цензор.НЕТ' /> <meta name="description" content='12.06.19 17:17 - Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині. ФОТОрепортаж У Чернігівській області на Гончарівському полігоні тривають тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії... Перегляд фоторепортажа.' /> <meta name="language" content="uk" /> <title>Навчання на Чернігівщині: На Чернігівщині проходять тактичні навчання з бойовою стрільбою з &#34;Градів&#34; | Мобільна версія | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/0/5/0/9/0509fb9c09f172a87364361129dda2b9/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/3/3/9/c/339c27e576b4d92c71be9fa6807b4f7a/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/d/f/9/9/df99c15095b0fda10b35dcb4f0756a5f/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/b/b/9/8/bb98996f646477b395b9c09aefaaaaa6/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/d/4/a/b/d4abe81ec45b87b6264ced8b01828ad5/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/1/7/9/8/17982dc0dc2a8010d93a3e267295bac4/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/6/0/f/5/60f55f1357fbccf08d7f0b398e05d366/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/8/f/9/d/8f9de50d42cb6547cc602fb9e4cdd469/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/9/4/7/0/9470984a522b50d15f6f688985a6edd8/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='армія,вишкіл,чернігівщина,град' /><meta property='og:url' content='https://censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni' /><meta property='og:title' content='Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині. ФОТОрепортаж' /><meta itemprop='name' content='Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині. ФОТОрепортаж' /><meta property='og:description' content='12.06.19 17:17 - Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині. ФОТОрепортаж У Чернігівській області на Гончарівському полігоні тривають тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії...' /><meta itemprop='description' content='12.06.19 17:17 - Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині. ФОТОрепортаж У Чернігівській області на Гончарівському полігоні тривають тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії...' /><meta property='og:image' content='https://storage1.censor.net/images/0/5/0/9/0509fb9c09f172a87364361129dda2b9/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/0/5/0/9/0509fb9c09f172a87364361129dda2b9/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/3/3/9/c/339c27e576b4d92c71be9fa6807b4f7a/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/3/3/9/c/339c27e576b4d92c71be9fa6807b4f7a/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/d/f/9/9/df99c15095b0fda10b35dcb4f0756a5f/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/d/f/9/9/df99c15095b0fda10b35dcb4f0756a5f/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/b/b/9/8/bb98996f646477b395b9c09aefaaaaa6/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/b/b/9/8/bb98996f646477b395b9c09aefaaaaa6/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/d/4/a/b/d4abe81ec45b87b6264ced8b01828ad5/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/d/4/a/b/d4abe81ec45b87b6264ced8b01828ad5/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/1/7/9/8/17982dc0dc2a8010d93a3e267295bac4/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/1/7/9/8/17982dc0dc2a8010d93a3e267295bac4/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/6/0/f/5/60f55f1357fbccf08d7f0b398e05d366/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/6/0/f/5/60f55f1357fbccf08d7f0b398e05d366/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/8/f/9/d/8f9de50d42cb6547cc602fb9e4cdd469/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/8/f/9/d/8f9de50d42cb6547cc602fb9e4cdd469/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/9/4/7/0/9470984a522b50d15f6f688985a6edd8/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/9/4/7/0/9470984a522b50d15f6f688985a6edd8/original.jpg' /> <meta name="apple-itunes-app" content="app-id=1003652500" /> <meta name="google-play-app" content="app-id=net.censor.censornet.release" /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/uk/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net/censornet/js/google-analytics.js','ga'); ga('create', 'UA-2774003-7', 'auto'); ga('send', 'pageview'); </script> </head> <body data-lang="uk" class="uk"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/ua/photo_news/all" title="Фото" class="b-header-nav b-header-nav_right">Фоторепортажі</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni" title="Повна версія">Повна версія</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/p3132013" class="b-header-nav b-header-nav_right active" title="Українська версія">UK</a><a href="https://m.censor.net.ua/p3132013" class="b-header-nav b-header-nav_right" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/ua/p3132013" /> <div class="b-topic__date">12.06.19 17:17</div> <meta itemprop="datePublished" content="2019-06-12T17:17:40+03:00" /> <meta itemprop="dateModified" content="2019-06-12T17:21:40+03:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/0/5/0/9/0509fb9c09f172a87364361129dda2b9/original.jpg" /> <meta itemprop="width" content="1024" /> <meta itemprop="height" content="683" /> </div> <h2 class="b-topic__title b-topic__title_news">Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині. ФОТОрепортаж</h2> <meta itemprop="headline" content="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині. ФОТОрепортаж" /> <h3 class="b-topic__anounce" itemprop="description">У Чернігівській області на Гончарівському полігоні тривають тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії оперативного командування &#34;Північ&#34;.</h3> <div class="b-topic__body" itemprop="articleBody"> <p>Про це інформує<a href="https://censor.net.ua/ua"> Цензор.НЕТ</a> із посиланням на<a href="http://www.mil.gov.ua/news/2019/06/12/na-chernigivshhini-prohodyat-taktichni-navchannya-z-bojovoyu-strilboyu-pidrozdiliv-reaktivnoi-artilerii/"> пресслужбу Міноборони.</a></p> <p><a href="https://storage1a.censor.net/images/3/3/9/c/339c27e576b4d92c71be9fa6807b4f7a/original.jpg"><img src="https://storage1.censor.net/images/3/3/9/c/339c27e576b4d92c71be9fa6807b4f7a/650x434.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 01" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 01" width="650" height="434" /></a></p> <p>Гармаші тренують навички ведення бою і маскування позицій в умовах максимально наближених до бойових. Зокрема, було відпрацьовано дії пунктів управління реактивного артилерійського дивізіону з виходом підрозділів на вогневі позиції та здійсненням наведення на ціль. Крім класичних ситуацій, реактивникам ставили і дещо неочікувані для них завдання.</p> <p><a href="https://storage1.censor.net/images/d/f/9/9/df99c15095b0fda10b35dcb4f0756a5f/original.jpg"><img src="https://storage1.censor.net/images/d/f/9/9/df99c15095b0fda10b35dcb4f0756a5f/650x434.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 02" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 02" width="650" height="434" /></a></p> <p class="related-news"><strong>Дивіться також на "Цензор.НЕТ": <a href="https://censor.net.ua/ua/video_news/3131542/ekipaji_samohidnyh_artustanovok_2s7_pion_zdiyisnyly_navchannya_v_rayioni_provedennya_oos_video">Екіпажі самохідних артустановок 2С7 "Піон" здійснили навчання в районі проведення ООС. ВIДЕО</a></strong></p> <p class="related-news"><a href="https://storage1.censor.net/images/b/b/9/8/bb98996f646477b395b9c09aefaaaaa6/original.jpg"><img src="https://storage1.censor.net/images/b/b/9/8/bb98996f646477b395b9c09aefaaaaa6/650x434.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 03" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 03" width="650" height="434" /></a><br /><a href="https://storage1b.censor.net/images/d/4/a/b/d4abe81ec45b87b6264ced8b01828ad5/original.jpg"><img src="https://storage1.censor.net/images/d/4/a/b/d4abe81ec45b87b6264ced8b01828ad5/650x434.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 04" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 04" width="650" height="434" /></a></p> <p>"Зараз ми знищували радіолокаційну станцію противника "прямою наводкою". Таке завдання, саме прямим наведенням, наш дивізіон виконував вперше, в основному ми ведемо вогонь із закритих вогневих позицій. Таку тактику враження противника з БМ-21 "Град" артилеристи-реактивники застосовують при раптовому виявленні цілей", - розповів т.в.о. командира реактивного артилерійського дивізіону Юрій Пилипенко.</p> <p><a href="https://storage1a.censor.net/images/1/7/9/8/17982dc0dc2a8010d93a3e267295bac4/original.jpg"><img src="https://storage1.censor.net/images/1/7/9/8/17982dc0dc2a8010d93a3e267295bac4/650x366.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 05" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 05" width="650" height="366" /></a></p> <p class="related-news"><strong>Також читайте: <a href="https://censor.net.ua/ua/news/3131890/novyyi_tankovyyi_batalyion_bude_sformovano_na_chernigivschyni_operatyvne_komanduvannya_pivnich">Новий танковий батальйон буде сформовано на Чернігівщині, - оперативне командування "Північ"</a></strong></p> <p class="related-news"><a href="https://storage1.censor.net/images/6/0/f/5/60f55f1357fbccf08d7f0b398e05d366/original.jpg"><img src="https://storage1.censor.net/images/6/0/f/5/60f55f1357fbccf08d7f0b398e05d366/650x366.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 06" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 06" width="650" height="366" /></a><br /><a href="https://storage1.censor.net/images/8/f/9/d/8f9de50d42cb6547cc602fb9e4cdd469/original.jpg"><img src="https://storage1.censor.net/images/8/f/9/d/8f9de50d42cb6547cc602fb9e4cdd469/650x366.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 07" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 07" width="650" height="366" /></a><br /><a href="https://storage1.censor.net/images/0/5/0/9/0509fb9c09f172a87364361129dda2b9/original.jpg"><img src="https://storage1.censor.net/images/0/5/0/9/0509fb9c09f172a87364361129dda2b9/650x434.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 08" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 08" width="650" height="434" /></a></p> <p class="related-news"><strong>Дивіться також: <a href="https://censor.net.ua/ua/photo_news/3130170/motopihotna_brygada_operatyvnogo_komanduvannya_pivden_provela_navchannya_na_mykolayivschyni_minoborony">Мотопіхотна бригада оперативного командування "Південь" провела навчання на Миколаївщині, - Міноборони. ФОТОрепортаж</a></strong></p> <p class="related-news"><a href="https://storage1b.censor.net/images/9/4/7/0/9470984a522b50d15f6f688985a6edd8/original.jpg"><img src="https://storage1.censor.net/images/9/4/7/0/9470984a522b50d15f6f688985a6edd8/650x434.jpg" alt="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 09" title="Тактичні навчання з бойовою стрільбою підрозділів реактивної артилерії відбуваються на Чернігівщині 09" width="650" height="434" /></a></p> <p>На місці "Гради" не стоять &mdash; передбачено відпрацювання нормативів з розгортання з похідного в бойове положення і навпаки, та швидкої зміни позицій після виконання навчально-бойових завдань.</p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni#comments" title="Дивитися коментарі &rarr;">Дивитися коментарі &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/ua/photo_news/all" title="&larr; Назад до рубрики">&larr; Назад до рубрики</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/1/8/3132013/3/3555952585d011c7b5d9b3" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Матеріали за темою</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3127340"><span class="b-list-topic__time"><time class="g-time" datetime="2019-05-17T11:27:40+03:00" title="">17.05.2019 11:27</time></span>&nbsp;<span class="b-list-topic__news-title">Навчання підрозділів артилерії з бойовою стрільбою відбуваються на Чернігівщині, - Міноборони. ФОТОрепортаж</span><span class="count_views">(3172)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3114552"><span class="b-list-topic__time"><time class="g-time" datetime="2019-03-02T01:03:23+02:00" title="">02.03.2019 01:03</time></span>&nbsp;<span class="b-list-topic__news-title">Підрозділи реактивної артилерії ВМС провели тактичні навчання на Одещині. ФОТОрепортаж</span><span class="count_views">(4774)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3117298"><span class="b-list-topic__time"><time class="g-time" datetime="2019-03-19T01:32:29+02:00" title="">19.03.2019 01:32</time></span>&nbsp;<span class="b-list-topic__news-title">Бойові навчання підрозділів артилерії відбулися на Чернігівщині, - Міноборони. ФОТОрепортаж</span><span class="count_views">(5348)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3118151"><span class="b-list-topic__time"><time class="g-time" datetime="2019-03-22T20:36:08+02:00" title="">22.03.2019 20:36</time></span>&nbsp;<span class="b-list-topic__news-title">Тактичні навчання з бойовою стрільбою дивізіону 26-ї артбригади відбулися на Чернігівщині. ФОТОрепортаж</span><span class="count_views">(3648)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3128832"><span class="b-list-topic__time"><time class="g-time" datetime="2019-05-25T02:54:08+03:00" title="">25.05.2019 02:54</time></span>&nbsp;<span class="b-list-topic__news-title">На Дніпропетровщині відбулися тактичні навчання з бойовими стрільбами. ФОТОрепортаж</span><span class="count_views">(5070)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link" href="https://m.censor.net.ua/ua/news/all">Новини</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/ua/events/all">Події</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/ua/resonance/all">Резонанси</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link active" href="https://m.censor.net.ua/ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/ua/video_news/all">Відео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/ua/photoshops/all">Фотошопи</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бізнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Біржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2019, <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/ua/photo_news/3132013/taktychni_navchannya_z_boyiovoyu_strilboyu_pidrozdiliv_reaktyvnoyi_artyleriyi_vidbuvayutsya_na_chernigivschyni" title="Повна версія сайту">Повна версія сайту</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'" width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />'); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t24.3;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число посетителей за"+ " сегодня' "+ "border='0' width='88' height='15'><\/a>")</script><!--/LiveInternet--> </div> </div> </body> </html> 