<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.xn6ytnv.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.0n6ytnv.js"></script> <meta http-equiv="Last-Modified" content="Tue, 26 Nov 2019 15:00:41 +0200" /> <meta name="title" content='Зеленський велосипед: Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж | Мобільна версія | Цензор.НЕТ' /> <meta name="description" content='26.11.19 14:53 - Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж Президенту України Володимиру Зеленському в Естонії подарували електровелосипед, а також пів літра меду. Перегляд фоторепортажа.' /> <meta name="language" content="uk" /> <title>Зеленський велосипед: Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж | Мобільна версія | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/f/5/4/f/f54f36e2eacf122ab8043ef3656402f3/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/8/a/f/e/8afe11fe8b0356dc264266a398ad90a6/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/f/b/f/9/fbf9a8524677523113ccbd1791466e48/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/4/3/f/e/43fed537150eab71dd278552c86c74d4/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/6/a/9/8/6a98b5259c3a242932ae0834abe1a2e1/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/c/5/2/e/c52e439e8869e98c78f685821191f656/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/5/6/d/4/56d41a8f4a8d91a4536dca734b291b32/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/9/e/d/0/9ed0d7f0a16cc8b5e509cde7c282570c/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/e/4/c/6/e4c668557d0336c688068ea66d1f9af9/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/7/9/c/0/79c0f1cfca960c68a385a846697a390c/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/3/5/7/f/357fc10c1ba79dc9d8e1f268c9fd5a39/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/7/5/3/c/753c234d9af86af2f39811c5630c1dc5/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='велосипед,зеленський,подарунок,естонія,кальюлайд керсті' /><meta property='og:url' content='https://censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj' /><meta property='og:title' content='Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж' /><meta itemprop='name' content='Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж' /><meta property='og:description' content='26.11.19 14:53 - Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж Президенту України Володимиру Зеленському в Естонії подарували електровелосипед, а також пів літра меду.' /><meta itemprop='description' content='26.11.19 14:53 - Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж Президенту України Володимиру Зеленському в Естонії подарували електровелосипед, а також пів літра меду.' /><meta property='og:image' content='https://storage1.censor.net/images/f/5/4/f/f54f36e2eacf122ab8043ef3656402f3/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/f/5/4/f/f54f36e2eacf122ab8043ef3656402f3/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/8/a/f/e/8afe11fe8b0356dc264266a398ad90a6/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/8/a/f/e/8afe11fe8b0356dc264266a398ad90a6/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/f/b/f/9/fbf9a8524677523113ccbd1791466e48/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/f/b/f/9/fbf9a8524677523113ccbd1791466e48/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/4/3/f/e/43fed537150eab71dd278552c86c74d4/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/4/3/f/e/43fed537150eab71dd278552c86c74d4/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/6/a/9/8/6a98b5259c3a242932ae0834abe1a2e1/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/6/a/9/8/6a98b5259c3a242932ae0834abe1a2e1/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/c/5/2/e/c52e439e8869e98c78f685821191f656/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/c/5/2/e/c52e439e8869e98c78f685821191f656/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/5/6/d/4/56d41a8f4a8d91a4536dca734b291b32/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/5/6/d/4/56d41a8f4a8d91a4536dca734b291b32/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/9/e/d/0/9ed0d7f0a16cc8b5e509cde7c282570c/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/9/e/d/0/9ed0d7f0a16cc8b5e509cde7c282570c/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/e/4/c/6/e4c668557d0336c688068ea66d1f9af9/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/e/4/c/6/e4c668557d0336c688068ea66d1f9af9/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/7/9/c/0/79c0f1cfca960c68a385a846697a390c/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/7/9/c/0/79c0f1cfca960c68a385a846697a390c/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/3/5/7/f/357fc10c1ba79dc9d8e1f268c9fd5a39/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/3/5/7/f/357fc10c1ba79dc9d8e1f268c9fd5a39/original.jpg' /><meta property='og:image' content='https://storage1b.censor.net/images/7/5/3/c/753c234d9af86af2f39811c5630c1dc5/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/7/5/3/c/753c234d9af86af2f39811c5630c1dc5/original.jpg' /> <meta name="apple-itunes-app" content="app-id=1003652500" /> <meta name="google-play-app" content="app-id=net.censor.censornet.release" /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/uk/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://m.censor.net.ua/", "logo": "https://static.censor.net/censornet_mobile/images/logo/uk/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script> </head> <body data-lang="uk" class="uk"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/ua/photo_news/all" title="Фото" class="b-header-nav b-header-nav_right">Фоторепортажі</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj" title="Повна версія">Повна версія</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/p3161862" class="b-header-nav b-header-nav_right active" title="Українська версія">UK</a><a href="https://m.censor.net.ua/p3161862" class="b-header-nav b-header-nav_right" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/ua/p3161862" /> <div class="b-topic__date">26.11.19 14:53</div> <meta itemprop="datePublished" content="2019-11-26T14:53:41+02:00" /> <meta itemprop="dateModified" content="2019-11-26T15:00:41+02:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/f/5/4/f/f54f36e2eacf122ab8043ef3656402f3/original.jpg" /> <meta itemprop="width" content="960" /> <meta itemprop="height" content="611" /> </div> <h2 class="b-topic__title b-topic__title_news">Президент Естонії подарувала Зеленському іменний велосипед. ФОТОрепортаж</h2> <meta itemprop="headline" content='Президент Естонії подарувала Зеленському іменний...' /> <h3 class="b-topic__anounce" itemprop="description">Президенту України Володимиру Зеленському в Естонії подарували електровелосипед, а також пів літра меду.</h3> <div class="b-topic__body" itemprop="articleBody"> <p>Такий презент зробила глава Естонії Керсті Кальюлайд, повідомляє <a href="https://censor.net.ua/ua">Цензор.НЕТ</a> із посиланням на "<a href="https://ru.slovoidilo.ua/2019/11/26/novost/politika/zelenskomu-estonii-podarili-velosiped?fbclid=IwAR2EV6Nca08QY1aY_e3aF8ZyWgCGoSpJnaZkQ7dnieGG5trU1dPn-3zdH4s">Слово і Діло</a>".</p> <p>Натомість Кальюлайд подарували&nbsp; українську вишиванку.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/ua/news/3161857/estoniya_ye_svitovym_liderom_za_obsyagamy_gumanitarnoyi_finansovoyi_tehnichnoyi_ta_viyiskovoyi_dopomogy">Естонія є світовим лідером за обсягами гуманітарної, фінансової, технічної та військової допомоги Україні, - Зеленський</a></strong></p> <p><a href="https://storage1.censor.net/images/8/a/f/e/8afe11fe8b0356dc264266a398ad90a6/original.jpg"><img src="https://storage1.censor.net/images/8/a/f/e/8afe11fe8b0356dc264266a398ad90a6/650x433.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 01" title="Президент Естонії подарувала Зеленському іменний велосипед 01" width="650" height="433" /></a><br /><a href="https://storage1b.censor.net/images/f/b/f/9/fbf9a8524677523113ccbd1791466e48/original.jpg"><img src="https://storage1.censor.net/images/f/b/f/9/fbf9a8524677523113ccbd1791466e48/650x590.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 02" title="Президент Естонії подарувала Зеленському іменний велосипед 02" width="650" height="590" /></a><br /><a href="https://storage1a.censor.net/images/4/3/f/e/43fed537150eab71dd278552c86c74d4/original.jpg"><img src="https://storage1.censor.net/images/4/3/f/e/43fed537150eab71dd278552c86c74d4/650x470.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 03" title="Президент Естонії подарувала Зеленському іменний велосипед 03" width="650" height="470" /></a><br /><a href="https://storage1a.censor.net/images/6/a/9/8/6a98b5259c3a242932ae0834abe1a2e1/original.jpg"><img src="https://storage1.censor.net/images/6/a/9/8/6a98b5259c3a242932ae0834abe1a2e1/650x528.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 04" title="Президент Естонії подарувала Зеленському іменний велосипед 04" width="650" height="528" /></a><br /><a href="https://storage1.censor.net/images/c/5/2/e/c52e439e8869e98c78f685821191f656/original.jpg"><img src="https://storage1.censor.net/images/c/5/2/e/c52e439e8869e98c78f685821191f656/650x606.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 05" title="Президент Естонії подарувала Зеленському іменний велосипед 05" width="650" height="606" /></a><br /><a href="https://storage1.censor.net/images/f/5/4/f/f54f36e2eacf122ab8043ef3656402f3/original.jpg"><img src="https://storage1.censor.net/images/f/5/4/f/f54f36e2eacf122ab8043ef3656402f3/650x414.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 06" title="Президент Естонії подарувала Зеленському іменний велосипед 06" width="650" height="414" /></a><br /><a href="https://storage1b.censor.net/images/5/6/d/4/56d41a8f4a8d91a4536dca734b291b32/original.jpg"><img src="https://storage1.censor.net/images/5/6/d/4/56d41a8f4a8d91a4536dca734b291b32/650x356.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 07" title="Президент Естонії подарувала Зеленському іменний велосипед 07" width="650" height="356" /></a><br /><a href="https://storage1.censor.net/images/9/e/d/0/9ed0d7f0a16cc8b5e509cde7c282570c/original.jpg"><img src="https://storage1.censor.net/images/9/e/d/0/9ed0d7f0a16cc8b5e509cde7c282570c/650x433.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 08" title="Президент Естонії подарувала Зеленському іменний велосипед 08" width="650" height="433" /></a><br /><a href="https://storage1.censor.net/images/e/4/c/6/e4c668557d0336c688068ea66d1f9af9/original.jpg"><img src="https://storage1.censor.net/images/e/4/c/6/e4c668557d0336c688068ea66d1f9af9/650x488.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 09" title="Президент Естонії подарувала Зеленському іменний велосипед 09" width="650" height="488" /></a><br /><a href="https://storage1.censor.net/images/7/9/c/0/79c0f1cfca960c68a385a846697a390c/original.jpg"><img src="https://storage1.censor.net/images/7/9/c/0/79c0f1cfca960c68a385a846697a390c/650x488.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 10" title="Президент Естонії подарувала Зеленському іменний велосипед 10" width="650" height="488" /></a><br /><a href="https://storage1.censor.net/images/3/5/7/f/357fc10c1ba79dc9d8e1f268c9fd5a39/original.jpg"><img src="https://storage1.censor.net/images/3/5/7/f/357fc10c1ba79dc9d8e1f268c9fd5a39/650x488.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 11" title="Президент Естонії подарувала Зеленському іменний велосипед 11" width="650" height="488" /></a><br /><a href="https://storage1b.censor.net/images/7/5/3/c/753c234d9af86af2f39811c5630c1dc5/original.jpg"><img src="https://storage1.censor.net/images/7/5/3/c/753c234d9af86af2f39811c5630c1dc5/650x488.jpg" alt="Президент Естонії подарувала Зеленському іменний велосипед 12" title="Президент Естонії подарувала Зеленському іменний велосипед 12" width="650" height="488" /></a></p> <p class="subscribe"><a href="https://www.youtube.com/c/censoruanet" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/youtube_650x45_uk.png" title="Цензор.НЕТ в YouTube" alt="Цензор.НЕТ в YouTube" width="650" height="45"></a></p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj#comments" title="Дивитися коментарі &rarr;">Дивитися коментарі &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/ua/photo_news/all" title="&larr; Назад до рубрики">&larr; Назад до рубрики</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/1/8/3161862/3/12381538715ddd435e5f0f6" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Матеріали за темою</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3127726"><span class="b-list-topic__time"><time class="g-time" datetime="2019-05-20T13:29:46+03:00" title="">20.05.2019 13:29</time></span>&nbsp;<span class="b-list-topic__news-title">Кличко приїхав на інавгурацію Зеленського на велосипеді. ВІДЕО+ФОТОрепортаж</span><span class="count_views">(22728)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3148009"><span class="b-list-topic__time"><time class="g-time" datetime="2019-09-12T13:36:27+03:00" title="">12.09.2019 13:36</time></span>&nbsp;<span class="b-list-topic__news-title">13 вересня відбудеться зустріч Зеленського із президентом Естонії Кальюлайд</span><span class="count_views">(783)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3127890"><span class="b-list-topic__time"><time class="g-time" datetime="2019-05-20T23:12:33+03:00" title="">20.05.2019 23:12</time></span>&nbsp;<span class="b-list-topic__news-title">Зеленський обговорив з Президентом Естонії Кальюлайд євроінтеграцію і співпрацю у сфері ІТ</span><span class="count_views">(2738)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3152194"><span class="b-list-topic__time"><time class="g-time" datetime="2019-10-04T18:23:52+03:00" title="">04.10.2019 18:23</time></span>&nbsp;<span class="b-list-topic__news-title">Зеленському і Лукашенку подарували ракети Firefly</span><span class="count_views">(8978)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3147116"><span class="b-list-topic__time"><time class="g-time" datetime="2019-09-07T21:08:13+03:00" title="">07.09.2019 21:08</time></span>&nbsp;<span class="b-list-topic__news-title">Зеленський під час зустрічі віддав звільненим морякам символічні іменні браслети, які носив на підтримку українських полонених. ФОТОрепортаж</span><span class="count_views">(21811)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link" href="https://m.censor.net.ua/ua/news/all">Новини</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/ua/events/all">Події</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/ua/resonance/all">Резонанси</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link active" href="https://m.censor.net.ua/ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/ua/video_news/all">Відео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/ua/photoshops/all">Фотошопи</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бізнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Біржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2019, <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/ua/photo_news/3161862/prezydent_estoniyi_podaruvala_zelenskomu_imennyyi_velosyped_fotoreportaj" title="Повна версія сайту">Повна версія сайту</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </body> </html> 