<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/censornet_mobile/css/styles.mobile.x1b4f4ft.css" /> <script async type="text/javascript" src="https://static.censor.net/censornet_mobile/js/main.01b4f4ft.js"></script> <meta http-equiv="Last-Modified" content="Tue, 31 Dec 2019 11:52:10 +0200" /> <meta name="title" content='Допомога українським воїнам: У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж | Мобільна версія | Цензор.НЕТ' /> <meta name="description" content='31.12.19 11:50 - У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж У гематології лежать воїни з онкологією, є в дуже важкому стані. Закінчилися куртки, кофти на замках і футболок зовсім мало залишилося.... Перегляд фоторепортажа.' /> <meta name="language" content="uk" /> <title>Допомога українським воїнам: У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж | Мобільна версія | Цензор.НЕТ</title> <link rel="canonical" href="https://censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty" /><link rel="amphtml" href="https://amp.censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://m.censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty" /><link rel="alternate" media="handheld" href="https://m.censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty" /><link rel="image_src" type="image/jpeg" href="https://storage1b.censor.net/images/6/7/5/e/675ebc919a2fac5969273a5dc27d0555/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/5/f/1/6/5f16c50478c49f44252a2f53fed28a89/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1a.censor.net/images/b/7/a/4/b7a4ad9f8100a5ca4c331b240789b1f7/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/b/8/9/6/b89612e616cb93ef419164330dd6b98c/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/3/4/1/b/341b7e3629e44dd282a0a6d42d788d79/original.jpg" /> <meta property='og:site_name' content='Цензор.НЕТ' /><meta property='og:locale' content='uk_UA' /><meta property='og:type' content='article' /><meta name='news_keywords' content='благодійність,допомога,онкологія,юсупова' /><meta property='og:url' content='https://censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty' /><meta property='og:title' content='У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж' /><meta itemprop='name' content='У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж' /><meta property='og:description' content='31.12.19 11:50 - У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж У гематології лежать воїни з онкологією, є в дуже важкому стані. Закінчилися куртки, кофти на замках і футболок зовсім мало залишилося....' /><meta itemprop='description' content='31.12.19 11:50 - У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж У гематології лежать воїни з онкологією, є в дуже важкому стані. Закінчилися куртки, кофти на замках і футболок зовсім мало залишилося....' /><meta property='og:image' content='https://storage1b.censor.net/images/6/7/5/e/675ebc919a2fac5969273a5dc27d0555/original.jpg' /><meta itemprop='image' content='https://storage1b.censor.net/images/6/7/5/e/675ebc919a2fac5969273a5dc27d0555/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/5/f/1/6/5f16c50478c49f44252a2f53fed28a89/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/5/f/1/6/5f16c50478c49f44252a2f53fed28a89/original.jpg' /><meta property='og:image' content='https://storage1a.censor.net/images/b/7/a/4/b7a4ad9f8100a5ca4c331b240789b1f7/original.jpg' /><meta itemprop='image' content='https://storage1a.censor.net/images/b/7/a/4/b7a4ad9f8100a5ca4c331b240789b1f7/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/b/8/9/6/b89612e616cb93ef419164330dd6b98c/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/b/8/9/6/b89612e616cb93ef419164330dd6b98c/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/3/4/1/b/341b7e3629e44dd282a0a6d42d788d79/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/3/4/1/b/341b7e3629e44dd282a0a6d42d788d79/original.jpg' /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/images/logo/uk/520x520.png" rel="image_src" type="image/png" /> <meta content="Цензор.НЕТ" name="author" /> <meta content="Цензор.НЕТ" name="copyright" /> <meta name="application-name" content="Цензор.НЕТ" /> <meta name="msapplication-tooltip" content="Цензор.НЕТ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://m.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Цензор.НЕТ", "url": "https://m.censor.net.ua/", "logo": "https://static.censor.net/censornet_mobile/images/logo/uk/520x520.png", "sameAs": [ "https://www.facebook.com/censor.net", "https://twitter.com/censor_net", "https://www.youtube.com/c/censoruanet" ] } </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-7"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-7');</script> </head> <body data-lang="uk" class="uk"> <div class="b-header"> <h1> <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ"> Цензор.НЕТ </a> </h1> </div> <div class="main_menu"> <a href="#menu" title="Цензор.НЕТ" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://m.censor.net.ua/ua/photo_news/all" title="Фото" class="b-header-nav b-header-nav_right">Фоторепортажі</a> <a class="b-header__versions__full desktop_version" href="https://censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty" title="Повна версія">Повна версія</a> <span class="lang_switcher"><a href="https://m.censor.net.ua/ua/p3168047" class="b-header-nav b-header-nav_right active" title="Українська версія">UK</a><a href="https://m.censor.net.ua/p3168047" class="b-header-nav b-header-nav_right" title="Русская версия">RU</a><a href="https://m.censor.net.ua/en" class="b-header-nav b-header-nav_right" title="English">EN</a></span></div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://m.censor.net.ua/ua/p3168047" /> <div class="b-topic__date">31.12.19 11:50</div> <meta itemprop="datePublished" content="2019-12-31T11:50:10+02:00" /> <meta itemprop="dateModified" content="2019-12-31T11:52:10+02:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net/images/6/7/5/e/675ebc919a2fac5969273a5dc27d0555/original.jpg" /> <meta itemprop="width" content="960" /> <meta itemprop="height" content="720" /> </div> <h2 class="b-topic__title b-topic__title_news">У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова. ФОТОрепортаж</h2> <meta itemprop="headline" content='У військовому госпіталі лежать українські воїни з...' /> <h3 class="b-topic__anounce" itemprop="description">У гематології лежать воїни з онкологією, є в дуже важкому стані. Закінчилися куртки, кофти на замках і футболок зовсім мало залишилося. Все швидко закінчується. Так само потрібен дексалгін і кетанов в ампулах, сьогодні віддали останні 4 упаковки кетанова. Решта потреб ті самі - вода, соки, йогурти, ковбаса, сир, солодке, кава, чай.</h3> <div class="b-topic__body" itemprop="articleBody"> <p>Як інформує <a href="https://censor.net.ua/ua">Цензор.НЕТ,</a> про це на своїй сторінці в мережі <a href="https://www.facebook.com/1181511828673019/posts/1481037818720417/">Facebook</a> повідомила волонтерка Наталя Юсупова.</p> <p>"Увечері сиділи біля ліжка пораненого, у нього температура, болі, залишилися вони одні на нр. Так защемило в серці, всі святкують, а хлопці лежать з жахливими болями. Сьогодні спілкувалися з військовополоненими, їх привезли в госпіталь, передали їм теплі куртки, футболки та продукти, зблизька хлопці звичайно мають не такий вигляд, як по ТБ, худі, синці під очима, важко", - розповіла волонтерка.</p> <p>У гематології лежать воїни з онкологією, є в дуже важкому стані.</p> <p>"Ліки, на які збирала для воїна з лейкозом, я купила, змогла дістати 3 банки по 8200 грн, одну передали безкоштовно + 3 тис. переказала йому на картку", - повідомила Юсупова.</p> <p>За її словами, закінчилися куртки, кофти на замках і футболок зовсім мало залишилося. Все швидко закінчується. Так само потрібен дексалгін і кетанов в ампулах, сьогодні віддали останні 4 упаковки кетанова. Решта потреб ті самі - вода, соки, йогурти, ковбаса, сир, солодке, кава, чай. Сьогодні передали продукти воїнам у психіатрію, гематологію та нейрохірургію.</p> <p>Картки для допомоги 4627 0551 5012 8394 Приват, 5358 3853 2000 2464 Монобанк, Юсупова Наталя.</p> <p class="related-news"><strong>Читайте на "Цензор.НЕТ": <a href="https://censor.net.ua/ua/news/3167142/ukrayinskomu_voyinu_oleksandru_borysovu_terminovo_potribna_dopomoga_v_likuvanni_onkozahvoryuvannya_volonterka">Українському воїну Олександру Борисову терміново потрібна допомога в лікуванні онкозахворювання, - волонтерка Юсупова</a></strong></p> <p><a href="https://storage1.censor.net/images/5/f/1/6/5f16c50478c49f44252a2f53fed28a89/original.jpg"><img src="https://storage1.censor.net/images/5/f/1/6/5f16c50478c49f44252a2f53fed28a89/561x572.jpg" alt="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 01" title="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 01" width="561" height="572" /></a><br /><a href="https://storage1a.censor.net/images/b/7/a/4/b7a4ad9f8100a5ca4c331b240789b1f7/original.jpg"><img src="https://storage1.censor.net/images/b/7/a/4/b7a4ad9f8100a5ca4c331b240789b1f7/650x867.jpg" alt="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 02" title="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 02" width="650" height="867" /></a><br /><a href="https://storage1.censor.net/images/b/8/9/6/b89612e616cb93ef419164330dd6b98c/original.jpg"><img src="https://storage1.censor.net/images/b/8/9/6/b89612e616cb93ef419164330dd6b98c/650x867.jpg" alt="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 03" title="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 03" width="650" height="867" /></a><br /><a href="https://storage1.censor.net/images/3/4/1/b/341b7e3629e44dd282a0a6d42d788d79/original.jpg"><img src="https://storage1.censor.net/images/3/4/1/b/341b7e3629e44dd282a0a6d42d788d79/650x447.jpg" alt="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 04" title="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 04" width="650" height="447" /></a><br /><a href="https://storage1b.censor.net/images/6/7/5/e/675ebc919a2fac5969273a5dc27d0555/original.jpg"><img src="https://storage1.censor.net/images/6/7/5/e/675ebc919a2fac5969273a5dc27d0555/650x488.jpg" alt="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 05" title="У військовому госпіталі лежать українські воїни з онкологією, є у важкому стані. Потрібні медпрепарати, одяг, вода і продукти, - волонтерка Юсупова 05" width="650" height="488" /></a></p> <p class="subscribe"><a href="https://t.me/censor_net" target="_blank"><img src="https://static.censor.net/censornet/images/subscribe/telegram_650x45.png" title="Читайте Цензор.НЕТ в Telegram" alt="Читайте Цензор.НЕТ в Telegram" width="650" height="45"></a></p> </div> <a class="b-topic__comments" target="_blank" href="https://censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty#comments" title="Дивитися коментарі &rarr;">Дивитися коментарі &rarr;</a> <a class="b-topic__back" href="https://m.censor.net.ua/ua/photo_news/all" title="&larr; Назад до рубрики">&larr; Назад до рубрики</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/1/8/3168047/3/11486925225e0b3f98bf17a" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Матеріали за темою</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3161643"><span class="b-list-topic__time"><time class="g-time" datetime="2019-11-25T17:11:01+02:00" title="">25.11.2019 17:11</time></span>&nbsp;<span class="b-list-topic__news-title">Волонтерка Юсупова повідомляє про новий борт із пораненими: Потрібна кров, знеболювальні, вода і продукти. ВІДЕО+ФОТОрепортаж</span><span class="count_views">(11797)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3167142"><span class="b-list-topic__time"><time class="g-time" datetime="2019-12-24T17:04:35+02:00" title="">24.12.2019 17:04</time></span>&nbsp;<span class="b-list-topic__news-title">Українському воїну Олександру Борисову терміново потрібна допомога в лікуванні онкозахворювання, - волонтерка Юсупова</span><span class="count_views">(1293)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3159612"><span class="b-list-topic__time"><time class="g-time" datetime="2019-11-14T12:54:25+02:00" title="">14.11.2019 12:54</time></span>&nbsp;<span class="b-list-topic__news-title">Завдяки допомозі громадян у Київський військовий госпіталь купили два апарати для відкачування гною з важких ран воїнів: "Медсестри і лікарі раділи, як діти", - волонтерка Юсупова. ФОТОрепортаж</span><span class="count_views">(8630)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3149337"><span class="b-list-topic__time"><time class="g-time" datetime="2019-09-19T17:51:24+03:00" title="">19.09.2019 17:51</time></span>&nbsp;<span class="b-list-topic__news-title">Житомирський військовий госпіталь потребує двох апаратів для відділення гнійної хірургії, - волонтерка Юсупова просить допомогти в лікуванні українських воїнів</span><span class="count_views">(1688)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://m.censor.net.ua/ua/n3154706"><span class="b-list-topic__time"><time class="g-time" datetime="2019-10-19T01:21:31+03:00" title="">19.10.2019 01:21</time></span>&nbsp;<span class="b-list-topic__news-title">У військовий госпіталь потрібен дорогий кардіологічний монітор, - волонтер Юсупова</span><span class="count_views">(1494)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link" href="https://m.censor.net.ua/ua/news/all">Новини</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://m.censor.net.ua/ua/events/all">Події</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://m.censor.net.ua/ua/resonance/all">Резонанси</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link active" href="https://m.censor.net.ua/ua/photo_news/all">Фото</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://m.censor.net.ua/ua/video_news/all">Відео</a></h2></li><li class="b-rubric"><h2><a accesskey="6" class="b-rubric__link" href="https://m.censor.net.ua/ua/photoshops/all">Фотошопи</a></h2></li><li class="b-rubric"><h2><a accesskey="7" class="b-rubric__link" href="https://m.censor.net.ua/ua/blogs/all">Блоги</a></h2></li><li class="b-rubric"><h2><a accesskey="8" class="b-rubric__link" href="https://m.censor.net.ua/ua/forum/all">Форум</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://mbiz.censor.net.ua" target="_blank">Бізнес</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Біржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2004—2019, <a href="https://m.censor.net.ua/ua" title="Цензор.НЕТ">"Цензор.НЕТ"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://censor.net.ua/ua/photo_news/3168047/u_viyiskovomu_gospitali_lejat_ukrayinski_voyiny_z_onkologiyeyu_ye_u_vajkomu_stani_potribni_medpreparaty" title="Повна версія сайту">Повна версія сайту</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmImg = bmD.createElement('img'); bmImg.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')); bmImg.setAttribute('alt', 'bigmir)net TOP 100'); bmImg.setAttribute('title', 'bigmir)net TOP 100'); bmImg.setAttribute('height', '0'); bmImg.setAttribute('width', '0'); bmImg.setAttribute('border', '0'); bmD.getElementsByClassName('counters')[0].appendChild(bmImg); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript"> liImg = document.createElement('img'); liImg.setAttribute('src', "//counter.yadro.ru/hit?t24.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()); liImg.setAttribute('alt', 'LiveInternet'); liImg.setAttribute('title', 'LiveInternet: показано число посетителей за сегодня'); liImg.setAttribute('height', '15'); liImg.setAttribute('width', '88'); liImg.setAttribute('border', '0'); liA = document.createElement('a'); liA.target = '_blank'; liA.href = '//www.liveinternet.ru/click'; liA.appendChild(liImg); document.getElementsByClassName('counters')[0].appendChild(liA); </script><!--/LiveInternet--> </div> </div> </body> </html> 